﻿<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script async data-lazy-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>





<title>Finalizaron las obras de renovación en el acceso Melo - SM Noticias</title>
<link rel="preload" href="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg" as="image" imagesrcset="" imagesizes="" fetchpriority="high">
<link rel="preload" href="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg" as="image" imagesrcset="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg 350w, https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo-300x52.jpeg 300w" imagesizes="(max-width: 350px) 100vw, 350px" fetchpriority="high">
<link rel="amphtml" href="https://www.smnoticias.com/noticias/158826/amp">
<meta name="generator" content="AMP for WP 1.0.77.51">
<meta name="dc.title" content="Finalizaron las obras de renovación en el acceso Melo - SM Noticias">
<meta name="dc.description" content="Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen al “Paseo de la costa” de Vicente López, que se irán ejecutando durante todo el año. Las obras consistieron en…">
<meta name="dc.relation" content="https://www.smnoticias.com/noticias/158826">
<meta name="dc.source" content="https://www.smnoticias.com">
<meta name="dc.language" content="es_AR">
<meta name="description" content="Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen al “Paseo de la costa” de Vicente López, que se irán ejecutando durante todo el año. Las obras consistieron en…">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.smnoticias.com/noticias/158826">
<meta property="og:url" content="https://www.smnoticias.com/noticias/158826">
<meta property="og:site_name" content="SM Noticias">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="article:author" content="https://www.facebook.com/smnoticias">
<meta property="article:publisher" content="https://www.facebook.com/smnoticias">
<meta property="article:section" content=". Zona norte">
<meta property="og:title" content="Finalizaron las obras de renovación en el acceso Melo - SM Noticias">
<meta property="og:description" content="Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen al “Paseo de la costa” de Vicente López, que se irán ejecutando durante todo el año. Las obras consistieron en…">
<meta property="og:image" content="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg">
<meta property="og:image:secure_url" content="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="533">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@smnoticias">
<meta name="twitter:creator" content="@smnoticias">
<meta name="twitter:title" content="Finalizaron las obras de renovación en el acceso Melo - SM Noticias">
<meta name="twitter:description" content="Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen al “Paseo de la costa” de Vicente López, que se irán ejecutando durante todo el año. Las obras consistieron en…">
<meta name="twitter:image:src" content="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="SM Noticias » Feed" href="https://www.smnoticias.com/feed">
<link rel="alternate" type="application/rss+xml" title="SM Noticias » RSS de los comentarios" href="https://www.smnoticias.com/comments/feed">
<link rel="alternate" type="application/rss+xml" title="SM Noticias » Finalizaron las obras de renovación en el acceso Melo RSS de los comentarios" href="https://www.smnoticias.com/noticias/158826/feed">
<!-- smnoticias.com is managing ads with Advanced Ads 1.35.1 --><script id="smnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel="stylesheet" id="wp-block-library-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/b7915926fe42.style.min.css" media="all">
<style id="wpseopress-local-business-style-inline-css">
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="epic-selection-sharer-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/91504945a903.selection-sharer.css" media="all">
<link rel="stylesheet" id="hello-elementor-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/1787ccb3d1d8.style.min.css" media="all">
<link rel="stylesheet" id="hello-elementor-theme-style-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/ae085723cb5e.theme.min.css" media="all">
<link rel="stylesheet" id="elementor-frontend-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/a39ff65ccb95.frontend-lite.min.css" media="all">
<link rel="stylesheet" id="elementor-post-155051-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/111e229142d5.post-155051.css" media="all">
<link rel="stylesheet" id="elementor-icons-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/d183c598fd58.elementor-icons.min.css" media="all">
<link rel="stylesheet" id="elementor-pro-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/33debed92cdf.frontend-lite.min.css" media="all">
<link rel="stylesheet" id="uael-frontend-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/a86e4718e2b8.uael-frontend.min.css" media="all">
<link rel="stylesheet" id="elementor-post-155059-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/43f4c403b00a.post-155059.css" media="all">
<link rel="stylesheet" id="elementor-post-155056-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/550a8b0dd3a7.post-155056.css" media="all">
<link rel="stylesheet" id="elementor-post-155053-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/54cecf8f8b48.post-155053.css" media="all">
<link rel="stylesheet" id="google-fonts-1-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/7454ad886ee6.545810a97924.google-font.css" media="all">
<link rel="stylesheet" id="elementor-icons-shared-0-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/eeb705d0bdcc.fontawesome.min.css" media="all">
<link rel="stylesheet" id="elementor-icons-fa-brands-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/144e43c3b3d8.brands.min.css" media="all">
<link rel="stylesheet" id="elementor-icons-fa-solid-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/9eb2d3c87feb.solid.min.css" media="all">
<script src="https://www.smnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" id="jquery-core-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=79b4956b7ec4" id="jquery-migrate-js"></script>
<link rel="https://api.w.org/" href="https://www.smnoticias.com/wp-json/">
<link rel="alternate" type="application/json" href="https://www.smnoticias.com/wp-json/wp/v2/posts/158826">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smnoticias.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smnoticias.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 6.0.2">
<link rel="shortlink" href="https://www.smnoticias.com/?p=158826">
<link rel="alternate" type="application/json+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F158826">
<link rel="alternate" type="text/xml+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F158826&amp;format=xml">
<style>img{height:auto}</style>      <meta name="onesignal" content="wordpress-plugin">
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.smnoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd1a50a9-67f0-41e3-8666-8de420e49fb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "SM Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "smnoticias.com";
oneSignal_options['path'] = "https://www.smnoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir noticias de último momento?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las noticias aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu pantalla";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Podés desuscribirte en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "SMnoticias.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tenes bloqueadas las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribir!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás más notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'SMnoticias.com';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEPTAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Título de diálogo bloqueado';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async crossorigin="anonymous" data-lazy-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5948947284825516" data-lazy-method="interaction" data-lazy-attributes="src"></script><link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-180x180.jpg">
<meta name="msapplication-TileImage" content="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-270x270.jpg">

<script async data-lazy-src="https://www.googletagmanager.com/gtag/js?id=G-GPE42B8Q5M" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'G-GPE42B8Q5M' , {'allow_display_features': false,});

</script>








<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body class="post-template-default single single-post postid-158826 single-format-standard elementor-default elementor-kit-155051 aa-prefix-smnot- elementor-page-155053">

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Ir al contenido</a>

		<div data-elementor-type="header" data-elementor-id="155059" class="elementor elementor-155059 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-2827e8bf elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2827e8bf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c05d1e8" data-id="7c05d1e8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c6376c e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c6376c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/smnoticias" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/smnoticias" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/smnoticias/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/c/SMNoticiasok" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-8658ca4" href="https://api.whatsapp.com/send?phone=5491144054418" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
						<i class="fab fa-whatsapp"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0d3e975 elementor-widget elementor-widget-heading" data-id="0d3e975" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style>
<h2 class="elementor-heading-title elementor-size-default">20 septiembre, 2022</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-609449be" data-id="609449be" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-45f6caa7 elementor-widget elementor-widget-image" data-id="45f6caa7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://www.smnoticias.com">
							<img width="350" height="61" src="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg" class="attachment-full size-full" alt="" srcset="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg 350w, https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo-300x52.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" loading="eager" decoding="sync" fetchpriority="high">								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-57eb9d11" data-id="57eb9d11" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e62dbb1 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-hidden-tablet elementor-hidden-mobile elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="6e62dbb1" data-element_type="widget" data-settings='{"classic_columns":"1","classic_row_gap":{"unit":"px","size":"","sizes":[]},"classic_columns_tablet":"2","classic_columns_mobile":"1","classic_row_gap_tablet":{"unit":"px","size":"","sizes":[]},"classic_row_gap_mobile":{"unit":"px","size":"","sizes":[]}}' data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/7c9087fe4eb3.widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-158826 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-norte category-vicente-lopez">
				<a class="elementor-post__thumbnail__link" href="https://www.smnoticias.com/noticias/158826">
			<div class="elementor-post__thumbnail"><img width="800" height="533" src="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg" class="attachment-full size-full" alt="" loading="eager" decoding="sync" fetchpriority="high"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.smnoticias.com/noticias/158826">
				Finalizaron las obras de renovación en el acceso Melo			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-75ac9765 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="75ac9765" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4261f0a9" data-id="4261f0a9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1876481f elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="1876481f" data-element_type="widget" data-settings='{"layout":"horizontal","submenu_icon":{"value":"&lt;i class=\"fas fa-caret-down\"&gt;&lt;\/i&gt;","library":"fa-solid"},"toggle":"burger"}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/e4900d0b04df.widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-1876481f" class="elementor-nav-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155331"><a href="https://www.smnoticias.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155416"><a href="https://www.smnoticias.com/municipios" class="elementor-item">Municipios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155333"><a href="https://www.smnoticias.com/contacto" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155334"><a href="https://www.smnoticias.com/nosotros" class="elementor-item">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155332"><a href="https://www.smnoticias.com/aviso-legal" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155335"><a href="https://www.smnoticias.com/trabaja-con-nosotros" class="elementor-item">Trabaja con nosotros</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-1876481f" class="elementor-nav-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155331"><a href="https://www.smnoticias.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155416"><a href="https://www.smnoticias.com/municipios" class="elementor-item" tabindex="-1">Municipios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155333"><a href="https://www.smnoticias.com/contacto" class="elementor-item" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155334"><a href="https://www.smnoticias.com/nosotros" class="elementor-item" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155332"><a href="https://www.smnoticias.com/aviso-legal" class="elementor-item" tabindex="-1">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155335"><a href="https://www.smnoticias.com/trabaja-con-nosotros" class="elementor-item" tabindex="-1">Trabaja con nosotros</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="155053" class="elementor elementor-155053 elementor-location-single post-158826 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-norte category-vicente-lopez">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-2b2dd906 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b2dd906" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7da77116" data-id="7da77116" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1f0e94b2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1f0e94b2" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="533" src="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg" class="attachment-full size-full" alt="" srcset="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg 800w, https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1-300x200.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1-768x512.jpg 768w, https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1-272x182.jpg 272w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy" decoding="async" fetchpriority="low">															</div>
				</div>
				<div class="elementor-element elementor-element-6c69b7dd elementor-widget elementor-widget-text-editor" data-id="6c69b7dd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>										</div>
				</div>
				<div class="elementor-element elementor-element-1df4883e elementor-widget elementor-widget-progress-tracker" data-id="1df4883e" data-element_type="widget" data-settings='{"relative_to":"post_content","sticky":"top","type":"horizontal","sticky_on":["desktop","tablet","mobile"],"sticky_offset":0,"sticky_effects_offset":0}' data-widget_type="progress-tracker.default">
				<div class="elementor-widget-container">
			<style>/*! elementor-pro - v3.7.7 - 20-09-2022 */
.elementor-scrolling-tracker{--scrolling-track-default-progress-color:#61ce70;--scrolling-track-default-color:#eee;--scrolling-track-precentage-default-color:$black}.elementor-scrolling-tracker-horizontal{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;height:var(--horizontal-height,20px);padding:var(--tracker-padding);-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-left:var(--horizontal-border-left-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-bottom:var(--horizontal-border-bottom-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-right:var(--horizontal-border-right-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-top:var(--horizontal-border-top-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-radius:var(--border-radius);background-color:var(--scrolling-track-default-color);direction:var(--direction)}.elementor-scrolling-tracker-horizontal .current-progress{display:none;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;border-radius:var(--progress-border-radius);border-left:var(--horizontal-progress-border-left-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-bottom:var(--horizontal-progress-border-bottom-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-right:var(--horizontal-progress-border-right-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-top:var(--horizontal-progress-border-top-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);background-color:var(--scrolling-track-default-progress-color)}.elementor-scrolling-tracker-horizontal .current-progress .current-progress-percentage{inset-inline-end:.5em;inset-inline-start:auto;position:absolute;direction:var(--text-direction);color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular{display:-webkit-box;display:-ms-flexbox;display:flex;width:var(--circular-width,100px);height:var(--circular-height,100px);-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;position:relative;-webkit-margin-start:0;margin-inline-start:0;-webkit-margin-end:auto;margin-inline-end:auto}.elementor-scrolling-tracker-circular .current-progress-percentage{position:absolute;color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular svg{position:absolute}.elementor-scrolling-tracker-circular .current-progress{display:none;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transform-origin:50% 50%;-ms-transform-origin:50% 50%;transform-origin:50% 50%;stroke:var(--circular-color,var(--scrolling-track-default-progress-color));fill:transparent;stroke-width:var(--circular-progress-width,4px)}.elementor-scrolling-tracker-circular .circle{stroke:var(--circular-background-color,var(--scrolling-track-default-color));fill:transparent;stroke-width:var(--circular-background-width,4px)}.elementor-scrolling-tracker-alignment-left{margin-left:0;margin-right:auto}.elementor-scrolling-tracker-alignment-center{margin-left:auto;margin-right:auto}.elementor-scrolling-tracker-alignment-right{margin-left:auto;margin-right:0}</style>
		<div class="elementor-scrolling-tracker elementor-scrolling-tracker-horizontal elementor-scrolling-tracker-alignment-">
						<div class="current-progress">
					<div class="current-progress-percentage"></div>
				</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-32139f02 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="32139f02" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Finalizaron las obras de renovación en el acceso Melo</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6518eef4 elementor-widget elementor-widget-post-info" data-id="6518eef4" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/55e3998ce332.widget-icon-list.min.css">
<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/a71091070616.widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-d2d5959 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.smnoticias.com/noticias/date/2022/09/20">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										septiembre 20, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-e2615e6 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e2615e6" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/6f7d39c2557b.widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-58faa919 elementor-widget elementor-widget-theme-post-content" data-id="58faa919" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><strong>Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen al “Paseo de la costa” de Vicente López, que se irán ejecutando durante todo el año.</strong></p>
<p>Las obras consistieron en la renovación de carpeta asfáltica, nuevas veredas y rampas, nuevas luminarias, más espacios verdes y demarcación vial y señalización.</p>
<p>El objetivo del plan es la mejora de los accesos para que más vecinos puedan acercarse al Paseo costero, con zonas peatonales y rampas para las personas con discapacidad.</p>
<p>En marzo se finalizó el acceso de la calle Güemes. Actualmente, se está trabajando sobre los accesos Vergara, Arenales, Urquiza y Laprida.</p>
<p> </p>
		</div>
				</div>
				<div class="elementor-element elementor-element-75118586 elementor-widget elementor-widget-heading" data-id="75118586" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Compartir este artículo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b7fd3e elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="b7fd3e" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.smnoticias.com/noticias/158822" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Morón fortalece el plan de gestión de residuos sólidos urbanos</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-687944e7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="687944e7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4277439e" data-id="4277439e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-682acb85 elementor-widget elementor-widget-text-editor" data-id="682acb85" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
													</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2f4de1d2" data-id="2f4de1d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d7b6a44 elementor-widget elementor-widget-text-editor" data-id="2d7b6a44" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="smnot-mgid" id="smnot-722093188">
<!-- Composite Start -->
 <div id="M566803ScriptRootC1168945">
 </div>
 <script src="https://jsc.mgid.com/s/m/smnoticias.com.1168945.js" async>
 </script>
 <!-- Composite End -->
</div>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1b0ecadb" data-id="1b0ecadb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3d617b7d elementor-widget elementor-widget-text-editor" data-id="3d617b7d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
													</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-12761f56 elementor-widget elementor-widget-heading" data-id="12761f56" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Artículos relacionados</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7d822d5 elementor-grid-tablet-1 elementor-grid-3 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="7d822d5" data-element_type="widget" data-settings='{"classic_columns_tablet":"1","classic_columns":"3","classic_columns_mobile":"1","classic_row_gap":{"unit":"px","size":35,"sizes":[]},"classic_row_gap_tablet":{"unit":"px","size":"","sizes":[]},"classic_row_gap_mobile":{"unit":"px","size":"","sizes":[]}}' data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-158826 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-norte category-vicente-lopez">
				<a class="elementor-post__thumbnail__link" href="https://www.smnoticias.com/noticias/158826">
			<div class="elementor-post__thumbnail"><img width="800" height="533" src="https://www.smnoticias.com/wp-content/uploads/2022/09/Acesso-Melo-1.jpg" class="attachment-full size-full" alt="" loading="lazy" decoding="async" fetchpriority="low"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.smnoticias.com/noticias/158826">
				Finalizaron las obras de renovación en el acceso Melo			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Los trabajos formaron parte del plan municipal para que el distrito cuente con una costa cien por ciento pública, el cual comprende la renovación de las 12 calles que conducen</p>
		</div>
		
		<a class="elementor-post__read-more" href="https://www.smnoticias.com/noticias/158826">
			Leer más »		</a>

				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-158822 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-oeste category-moron">
				<a class="elementor-post__thumbnail__link" href="https://www.smnoticias.com/noticias/158822">
			<div class="elementor-post__thumbnail"><img width="800" height="533" src="https://www.smnoticias.com/wp-content/uploads/2022/09/Sin-titulo-5-4.jpg" class="attachment-full size-full" alt="" loading="lazy" decoding="async" fetchpriority="low"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.smnoticias.com/noticias/158822">
				Morón fortalece el plan de gestión de residuos sólidos urbanos			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El Municipio implementa distintas iniciativas con perspectiva ambiental de acuerdo a los objetivos planteados en el Plan de Desarrollo Estratégico Morón 2030. Con diferentes programas como “Día verde”, el plan</p>
		</div>
		
		<a class="elementor-post__read-more" href="https://www.smnoticias.com/noticias/158822">
			Leer más »		</a>

				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-158818 post type-post status-publish format-standard has-post-thumbnail hentry category-zona-oeste category-merlo">
				<a class="elementor-post__thumbnail__link" href="https://www.smnoticias.com/noticias/158818">
			<div class="elementor-post__thumbnail"><img width="800" height="610" src="https://www.smnoticias.com/wp-content/uploads/2022/09/precosquin-sede-merlo-2022-4.jpg" class="attachment-full size-full" alt="" loading="lazy" decoding="async" fetchpriority="low"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.smnoticias.com/noticias/158818">
				Inscripciones abiertas para el Pre Cosquín, que se realizará en Merlo			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Merlo es nuevamente sede del certamen para nuevos valores Pre Cosquín. Pueden inscribirse artistas folklóricos desde el 19 de septiembre en el Teatro Municipal, de 10 a 17 horas. Los</p>
		</div>
		
		<a class="elementor-post__read-more" href="https://www.smnoticias.com/noticias/158818">
			Leer más »		</a>

				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-14af13c8 elementor-widget elementor-widget-post-comments" data-id="14af13c8" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/158826#respond" style="display:none;">Cancelar respuesta</a></small>
</h2>
<form action="https://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p>
<p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password" id="d8751dec04" name="d8751dec04" cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a34a2a9c56bbdff5b0a41604de6c5b65" );document.getElementById("d8751dec04").setAttribute( "id", "comment" );</script></p>
<p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="158826" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>
</form>	</div>
<!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7fc7428b elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="7fc7428b" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-custom">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3da7fb82" data-id="3da7fb82" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4be2b117 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4be2b117" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">WhatsApp​</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6104c2e6 elementor-widget elementor-widget-heading" data-id="6104c2e6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Escribinos a nuestro número oficial</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-26a80430 elementor-align-center elementor-widget elementor-widget-button" data-id="26a80430" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://api.whatsapp.com/send?phone=5491144054418" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Contacto</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-74253c77" data-id="74253c77" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-71e5a08 elementor-widget elementor-widget-text-editor" data-id="71e5a08" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="smnot-adsensecolumna" id="smnot-844343332">
<script async crossorigin="anonymous" data-lazy-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5948947284825516" data-lazy-method="interaction" data-lazy-attributes="src"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
				</div>
				<div class="elementor-element elementor-element-5f17ba21 elementor-widget elementor-widget-text-editor" data-id="5f17ba21" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="smnot-adsense1" id="smnot-1900719666">
<script async crossorigin="anonymous" data-lazy-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5948947284825516" data-lazy-method="interaction" data-lazy-attributes="src"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
				</div>
				<div class="elementor-element elementor-element-a536cd4 elementor-widget elementor-widget-text-editor" data-id="a536cd4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="smnot-adsense1" id="smnot-1542880487">
<script async crossorigin="anonymous" data-lazy-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5948947284825516" data-lazy-method="interaction" data-lazy-attributes="src"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="155056" class="elementor elementor-155056 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-15926eeb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="15926eeb" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-656947a7" data-id="656947a7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-610827a8 elementor-widget elementor-widget-image" data-id="610827a8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="350" height="61" src="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg" class="attachment-full size-full" alt="" srcset="https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo.jpeg 350w, https://www.smnoticias.com/wp-content/uploads/2022/08/smnoticias-logo-300x52.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" loading="lazy" decoding="async" fetchpriority="low">															</div>
				</div>
				<div class="elementor-element elementor-element-75b453bf elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="75b453bf" data-element_type="widget" data-settings='{"layout":"horizontal","submenu_icon":{"value":"&lt;i class=\"fas fa-caret-down\"&gt;&lt;\/i&gt;","library":"fa-solid"},"toggle":"burger"}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-75b453bf" class="elementor-nav-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155331"><a href="https://www.smnoticias.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155416"><a href="https://www.smnoticias.com/municipios" class="elementor-item">Municipios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155333"><a href="https://www.smnoticias.com/contacto" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155334"><a href="https://www.smnoticias.com/nosotros" class="elementor-item">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155332"><a href="https://www.smnoticias.com/aviso-legal" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155335"><a href="https://www.smnoticias.com/trabaja-con-nosotros" class="elementor-item">Trabaja con nosotros</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-75b453bf" class="elementor-nav-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155331"><a href="https://www.smnoticias.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155416"><a href="https://www.smnoticias.com/municipios" class="elementor-item" tabindex="-1">Municipios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155333"><a href="https://www.smnoticias.com/contacto" class="elementor-item" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155334"><a href="https://www.smnoticias.com/nosotros" class="elementor-item" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155332"><a href="https://www.smnoticias.com/aviso-legal" class="elementor-item" tabindex="-1">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155335"><a href="https://www.smnoticias.com/trabaja-con-nosotros" class="elementor-item" tabindex="-1">Trabaja con nosotros</a></li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-3991c13 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-heading" data-id="3991c13" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Menú de municipios</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7a15c16 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7a15c16" data-element_type="widget" data-settings='{"layout":"horizontal","submenu_icon":{"value":"&lt;i class=\"fas fa-caret-down\"&gt;&lt;\/i&gt;","library":"fa-solid"},"toggle":"burger"}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-7a15c16" class="elementor-nav-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155314"><a href="https://www.smnoticias.com/distrito/escobar" class="elementor-item">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155315"><a href="https://www.smnoticias.com/distrito/hurlingham" class="elementor-item">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155316"><a href="https://www.smnoticias.com/distrito/ituzaingo" class="elementor-item">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155317"><a href="https://www.smnoticias.com/distrito/josecpaz" class="elementor-item">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155318"><a href="https://www.smnoticias.com/distrito/malvinas" class="elementor-item">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155319"><a href="https://www.smnoticias.com/distrito/merlo" class="elementor-item">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155320"><a href="https://www.smnoticias.com/distrito/moreno" class="elementor-item">Moreno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155321"><a href="https://www.smnoticias.com/distrito/moron" class="elementor-item">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155322"><a href="https://www.smnoticias.com/distrito/pilar" class="elementor-item">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155323"><a href="https://www.smnoticias.com/distrito/san-fernando" class="elementor-item">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155324"><a href="https://www.smnoticias.com/distrito/san-isidro" class="elementor-item">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155325"><a href="https://www.smnoticias.com/distrito/sanmartin" class="elementor-item">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155326"><a href="https://www.smnoticias.com/distrito/san-miguel" class="elementor-item">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155327"><a href="https://www.smnoticias.com/distrito/tigre" class="elementor-item">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155328"><a href="https://www.smnoticias.com/distrito/tresdefebrero" class="elementor-item">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155329"><a href="https://www.smnoticias.com/distrito/vicente-lopez" class="elementor-item">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155330"><a href="https://www.smnoticias.com/distrito/zarate" class="elementor-item">Zárate</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-7a15c16" class="elementor-nav-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155314"><a href="https://www.smnoticias.com/distrito/escobar" class="elementor-item" tabindex="-1">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155315"><a href="https://www.smnoticias.com/distrito/hurlingham" class="elementor-item" tabindex="-1">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155316"><a href="https://www.smnoticias.com/distrito/ituzaingo" class="elementor-item" tabindex="-1">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155317"><a href="https://www.smnoticias.com/distrito/josecpaz" class="elementor-item" tabindex="-1">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155318"><a href="https://www.smnoticias.com/distrito/malvinas" class="elementor-item" tabindex="-1">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155319"><a href="https://www.smnoticias.com/distrito/merlo" class="elementor-item" tabindex="-1">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155320"><a href="https://www.smnoticias.com/distrito/moreno" class="elementor-item" tabindex="-1">Moreno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155321"><a href="https://www.smnoticias.com/distrito/moron" class="elementor-item" tabindex="-1">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155322"><a href="https://www.smnoticias.com/distrito/pilar" class="elementor-item" tabindex="-1">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155323"><a href="https://www.smnoticias.com/distrito/san-fernando" class="elementor-item" tabindex="-1">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155324"><a href="https://www.smnoticias.com/distrito/san-isidro" class="elementor-item" tabindex="-1">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155325"><a href="https://www.smnoticias.com/distrito/sanmartin" class="elementor-item" tabindex="-1">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155326"><a href="https://www.smnoticias.com/distrito/san-miguel" class="elementor-item" tabindex="-1">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155327"><a href="https://www.smnoticias.com/distrito/tigre" class="elementor-item" tabindex="-1">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155328"><a href="https://www.smnoticias.com/distrito/tresdefebrero" class="elementor-item" tabindex="-1">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155329"><a href="https://www.smnoticias.com/distrito/vicente-lopez" class="elementor-item" tabindex="-1">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155330"><a href="https://www.smnoticias.com/distrito/zarate" class="elementor-item" tabindex="-1">Zárate</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-645034fb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="645034fb" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7a81954" data-id="7a81954" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-71f01e06 elementor-widget elementor-widget-heading" data-id="71f01e06" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2007 - 2022 / SM Noticias, Buenos Aires, Argentina.</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-32ca2a9a" data-id="32ca2a9a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-62c89b6 elementor-widget elementor-widget-heading" data-id="62c89b6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Hosting y diseño <a href="https://duplika.com">Duplika</a></p>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		








<script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'hello-elementor';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel="stylesheet" id="elementor-icons-fa-regular-css" href="https://www.smnoticias.com/wp-content/cache/flying-press/www.smnoticias.com/3eef8c9e589a.regular.min.css" media="all">
<script src="https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js?ver=6ff44b07e022" id="epic-selection-sharer-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js?ver=0c45fbbebe93" id="epic-sharer-custom-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/flying-press/assets/preload.min.js?ver=9bf0524724fd" id="flying_press_preload-js"></script>
<script src="https://www.smnoticias.com/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=e846984437ce" id="hello-theme-frontend-js"></script>
<script async="async" id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<script src="https://www.smnoticias.com/wp-includes/js/imagesloaded.min.js?ver=3a56752b7366" id="imagesloaded-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=046405de007f" id="smartmenus-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/comment-reply.min.js?ver=492f2c1a7ea7" id="comment-reply-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=d34a31c190be" id="elementor-pro-webpack-runtime-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=b3c8935acfaf" id="elementor-webpack-runtime-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=ad9e0dc72605" id="elementor-frontend-modules-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=61449413a42d" id="regenerator-runtime-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=57459b58fd76" id="wp-polyfill-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/dist/hooks.min.js?ver=b33ab4d5dcf0" id="wp-hooks-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/dist/i18n.min.js?ver=f270dd1f4831" id="wp-i18n-js"></script>
<script id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id="elementor-pro-frontend-js-before">
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","nonce":"ebcd81a3a6","urls":{"assets":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.smnoticias.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=d3292c1b42af" id="elementor-pro-frontend-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=3819c3569da7" id="elementor-waypoints-js"></script>
<script src="https://www.smnoticias.com/wp-includes/js/jquery/ui/core.min.js?ver=6aaf0a4e8eac" id="jquery-ui-core-js"></script>
<script id="elementor-frontend-js-extra">
var uael_particles_script = {"uael_particles_url":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script>
<script id="elementor-frontend-js-before">
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"page-transitions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"title","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":158826,"title":"Finalizaron%20las%20obras%20de%20renovaci%C3%B3n%20en%20el%20acceso%20Melo%20-%20SM%20Noticias","excerpt":"","featuredImage":"https:\/\/www.smnoticias.com\/wp-content\/uploads\/2022\/09\/Acesso-Melo-1.jpg"}};
</script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=9186019ccc4b" id="elementor-frontend-js"></script>
<script id="elementor-frontend-js-after">
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=86de1334f088" id="pro-elements-handlers-js"></script>
<script src="https://www.smnoticias.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=ee8476beb6b1" id="e-sticky-js"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>








<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script>
</body>
</html>