<!DOCTYPE html>
<html lang="es-AR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.smnoticias.com/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.smnoticias.com/noticias/132287'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.smnoticias.com/noticias/132287', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.smnoticias.com/noticias/132287";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:24.5px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:35px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<script type="text/javascript">            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', '470aecc1bd0225659c95c6292f31f6d68a077e3639345a9c6350cd242c09c9c9' );            });</script>

<title>La Mesa Peronista de Tres de Febrero homenajeó a Evita - SM Noticias</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CLibre%20Franklin%3A400%2C500%2C700%7CSource%20Serif%20Pro%3A400%2C600%2C700&#038;display=swap" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smnoticias.com/noticias/132287" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Mesa Peronista de Tres de Febrero homenajeó a Evita - SM Noticias" />
<meta property="og:description" content="A 69 años de su fallecimiento, la agrupación conducida por Horacio Alonso convocó una multitud." />
<meta property="og:url" content="https://www.smnoticias.com/noticias/132287" />
<meta property="og:site_name" content="SM Noticias" />
<meta property="article:published_time" content="2021-07-27T19:27:18+00:00" />
<meta property="article:modified_time" content="2021-07-27T20:19:51+00:00" />
<meta property="og:image" content="https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@germanmarcucci" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Germán Marcucci">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smnoticias.com/#website","url":"https://www.smnoticias.com/","name":"SM Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.smnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.smnoticias.com/noticias/132287#primaryimage","inLanguage":"es-AR","url":"https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita.jpg","width":800,"height":454},{"@type":"WebPage","@id":"https://www.smnoticias.com/noticias/132287#webpage","url":"https://www.smnoticias.com/noticias/132287","name":"La Mesa Peronista de Tres de Febrero homenaje\u00f3 a Evita - SM Noticias","isPartOf":{"@id":"https://www.smnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.smnoticias.com/noticias/132287#primaryimage"},"datePublished":"2021-07-27T19:27:18+00:00","dateModified":"2021-07-27T20:19:51+00:00","author":{"@id":"https://www.smnoticias.com/#/schema/person/badf59e8835e46d5cc3daacc9ac3d9c7"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.smnoticias.com/noticias/132287"]}]},{"@type":"Person","@id":"https://www.smnoticias.com/#/schema/person/badf59e8835e46d5cc3daacc9ac3d9c7","name":"Germ\u00e1n Marcucci","image":{"@type":"ImageObject","@id":"https://www.smnoticias.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=96&d=mm&r=g","caption":"Germ\u00e1n Marcucci"},"sameAs":["http://-","https://twitter.com/germanmarcucci"]}]}</script>

<link rel="amphtml" href="https://www.smnoticias.com/noticias/132287/amp" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SM Noticias &raquo; La Mesa Peronista de Tres de Febrero homenajeó a Evita RSS de los comentarios" href="https://www.smnoticias.com/noticias/132287/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='epic-selection-sharer-css' href='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspapertimes-style-css' href='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js' id='m3scriptsjs-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"12d521620f","_rest_nonce":"d2178d5681","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.smnoticias.com\/wp-json\/","_apbct_ajax_url":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.159.9' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.smnoticias.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.smnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smnoticias.com/wp-json/wp/v2/posts/132287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.smnoticias.com/?p=132287' />
<link rel="alternate" type="application/json+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287&#038;format=xml" />



<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.smnoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd1a50a9-67f0-41e3-8666-8de420e49fb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "SM Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "smnoticias.com";
oneSignal_options['path'] = "https://www.smnoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir noticias de último momento?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las noticias aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu pantalla";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Podés desuscribirte en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "SMnoticias.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tenes bloqueadas las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribir!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás más notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'SMnoticias.com';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEPTAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Título de diálogo bloqueado';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-132287 wp-custom-logo">
<div id="wrapper">
<header id="header">
<div class="container">
<div class="row">
<div class="ad1">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="header-top">
<div class="col-md-9 col-sm-9">
<div class="header-top-catag">
<div class="edition-text">
<span>Seguinos en redes</span>
 </div>
<div class="menu-redes-arriba-container"><ul id="menu-redes-arriba" class="nav-part-1"><li id="menu-item-102527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102527"><a href="https://www.facebook.com/smnoticias">Facebook</a></li>
<li id="menu-item-102528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102528"><a href="https://www.twitter.com/smnoticias">Twitter</a></li>
<li id="menu-item-102529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102529"><a href="https://www.instagram.com/smnoticias">Instagram</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102530"><a href="https://www.youtube.com/smnoticias">Youtube</a></li>
</ul></div> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="header-top-right">
martes 27 julio, 2021 </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="nav-part ">
<div id="nav-icon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="row">
<div class="logo-part">
<div class="header-part">
<div class="logo-left-part-img">
<a href="https://www.smnoticias.com/noticias/132309"><img width="90" height="67" src="https://www.smnoticias.com/wp-content/uploads/2021/07/Nuevas-autoridades-en-el-HCD-de-Tigre-90x67.jpg" class="attachment-module-12 size-module-12 wp-post-image" alt="" loading="lazy" srcset="https://www.smnoticias.com/wp-content/uploads/2021/07/Nuevas-autoridades-en-el-HCD-de-Tigre-90x67.jpg 90w, https://www.smnoticias.com/wp-content/uploads/2021/07/Nuevas-autoridades-en-el-HCD-de-Tigre-338x250.jpg 338w" sizes="(max-width: 90px) 100vw, 90px" /></a>
<div class="logo-left-part-text">
<span>La última</span>
<h3><a href="https://www.smnoticias.com/noticias/132309">Tras la unidad del Frente de Todos de Tigre, Cernadas se quedó sin la presidencia del Concejo</a></h3>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2021/06/cropped-logo14anos-3.jpg"></a>
</div>
<div class="logo-right">
</div>
</div>
</div>
<div class="nav-part ">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobilemenu">
<div class="menu-inicio-container"><ul id="menu-inicio" class="mobile-menu"><li id="menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id="menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id="menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id="menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id="menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id="menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id="menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id="menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id="menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id="menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id="menu-item-89928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li id="menu-item-104984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
<div class="container">
<div class="row">
<div class="headlines">
<div class="headlines-block">
<div class="col-md-9 col-sm-9">
<div class="headlines-text">
<span>Últimas Noticias</span>
<div class="sliding-text">
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/132309">Tras la unidad del Frente de Todos de Tigre, Cernadas se quedó sin la presidencia del Concejo</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/132304">Diputados sobre la promoción del empleo y la producción</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/132300">Obras: Más de seis mil metros cuadrados de nuevo pavimento en el Bajo de San Isidro</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/132287">La Mesa Peronista de Tres de Febrero homenajeó a Evita</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/132294">Nueva jornada de vacunación antirrábica gratuita en Vicente López</a>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-3">
<div class="search-btn">
<a class="mk-search-trigger mk-fullscreen-trigger" href="#" style="display: table-cell; padding: 0 30px 0 20px; vertical-align: middle;" id="search-button-listener">
<div class="search-button">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</a>
<div class="mk-fullscreen-search-overlay" id="mk-search-overlay">
<a href="#" class="mk-fullscreen-close" id="mk-fullscreen-close-button"><i class="fa fa-times" aria-hidden="true"></i></a>
<div id="mk-fullscreen-search-wrapper">
<form role="search" method="get" class="mk-fullscreen-searchform" action="https://www.smnoticias.com/">
<label>
<span class="text-above-search-bar"></span>
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" id="mk-fullscreen-search-input" />
</label>
<label class="search-overlay">
<i class="fa fa-search" aria-hidden="true"></i>
<input type="submit" class="search-submit" value="" />
</label>
</form>
</div>
</div>
</div>
<a class="npt-lightbox" href="#goofy">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</a>
<div class="lightbox-target" id="goofy">
<div class="social-icons-header">
 <li><a href="https://www.facebook.com/smnoticias" target="blank">
<i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.twitter.com/smnoticias" target="blank">
<i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.instagram.com/smnoticias">
<i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
</div>
<a class="lightbox-close" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<div class="add-to-cart"> <div class="storefront-primary-navigation"> </div>
</div>
</div>
</div>
<div class="headlines-part">
<div class="col-lg-12 col-md-12 col-sm-12 npt-blackmenu">
<div class="headlines-catag">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina" class="nav-part-3"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li id="menu-item-89405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="header-navigation">
<div class="col-lg-12 col-md-12 col-sm-12 npt-whitemenu">
<div class="nav-part">
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="nav-part-4"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</header>
<div class="single-main">
<div class="container">
<div class="row">
<div class="single-title-categories">
<div class="category">
<div class="col-md-12 col-sm-12">
<div class="category-lists">
Tres de Febrero
</div>
</div>
</div>
<div class="page-titles">
<div class="col-md-12 col-sm-12">
<div class="page-title">
<h1>La Mesa Peronista de Tres de Febrero homenajeó a Evita</h1>
</div>
</div>
</div>
<div class="ad5">
</div>
</div>
</div>
</div>
<div class="container content-part single-content-wrapper">
<div class="row">
<div class="main-left npt-category-block">
<div class="post-meta">
<span></span>
<a href="" title="Entradas de " rel="author"></a> el 27 julio, 2021 </div>
<div class="post-content-image post-content-area">
<figure><img width="800" height="454" src="https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita.jpg 800w, https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita-300x170.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita-768x436.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </figure>
</div>
<div class="ad6">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="post-content-area npt-singlepost">
<p><strong>A 69 años de su fallecimiento, la agrupación conducida por Horacio Alonso convocó una multitud de gente a la plaza “Unidad Nacional” de Caseros, para conmemorar el paso a la inmortalidad de Eva Duarte de Perón.</strong></p>
<p>El multitudinario acto, llevado adelante el pasado lunes por la tarde noche, tuvo como principales actividades la puesta de flores en el altar de Evita, las palabras de distintos referentes y una artista local que cantó para homenajear a la eterna militante popular.</p>
<p>Entre velas y la marcha distintiva del partido, la referente Betty Nuñez sostuvo: “Hoy vinimos a esta plaza a recordar a nuestra capitana, Evita. Ella nos enseñó que a los peronistas nos define nuestra lucha y nuestros ideales. Sin ellos no seriamos nada.”</p>
<p><img loading="lazy" class="wp-image-132295 aligncenter" src="https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita1.jpg" alt="" width="850" height="486" srcset="https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita1.jpg 800w, https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita1-300x171.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2021/07/mesa-evita1-768x439.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Por otra parte, Alonso manifestó: “La figura de Evita dejó de ser patrimonio de los argentinos para llenarnos de orgullo y ser reconocida en el mundo como una de las mujeres más trascendentes de la historia universal.” Y añadió: “Acá estamos compañera, para recoger tu nombre y llevarlo como bandera hasta a la victoria. Pero no a nuestra victoria individual, sino a la victoria del pueblo y de la patria.”</p>
<p>La aclaración del referente no es menor, luego de que la Mesa Peronista no presentase precandidatos en esta instancia electoral. Respecto al tema su conductor se explayó en un emotivo discurso: “Estamos acá, dignos y firmes, dispuestos a continuar juntos, militando orgánicamente y ratificando nuestra pertenencia al Frente de Todos”.</p>
<p><img loading="lazy" class="wp-image-132297 aligncenter" src="https://www.smnoticias.com/wp-content/uploads/2021/07/horacio-alonso.jpg" alt="" width="850" height="498" srcset="https://www.smnoticias.com/wp-content/uploads/2021/07/horacio-alonso.jpg 840w, https://www.smnoticias.com/wp-content/uploads/2021/07/horacio-alonso-300x176.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2021/07/horacio-alonso-768x450.jpg 768w, https://www.smnoticias.com/wp-content/uploads/2021/07/horacio-alonso-172x100.jpg 172w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Buscando despejar incógnitas manifestó: “No nos hemos apartado del camino y esta fuerte presencia militante el día de hoy viene a dar cuenta de esto”. “La lucha de la militancia de la Mesa Peronista continúa, para que el Frente de Todos tenga un triunfo en las elecciones de noviembre. Tenemos una férrea voluntad e identidad peronista y vamos a contribuir para que en el orden nacional y provincial se ratifiquen nuestros gobiernos, y a nivel distrital comience a concluir el proyecto neoliberal que expresa el intendente Diego Valenzuela”, concluyó.</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.smnoticias.com/noticias/132287"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=La%20Mesa%20Peronista%20de%20Tres%20de%20Febrero%20homenaje%C3%B3%20a%20Evita&url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=La%20Mesa%20Peronista%20de%20Tres%20de%20Febrero%20homenaje%C3%B3%20a%20Evita&body=Link:https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=La%20Mesa%20Peronista%20de%20Tres%20de%20Febrero%20homenaje%C3%B3%20a%20Evita https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F132287")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.smnoticias.com/noticias/132287', 'La%20Mesa%20Peronista%20de%20Tres%20de%20Febrero%20homenaje%C3%B3%20a%20Evita', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div> </div>
<div class="ad7">

<div id="M566803ScriptRootC1168945">
</div>
<script src="https://jsc.mgid.com/s/m/smnoticias.com.1168945.js" async>
 </script>
 </div>
<div class="author">
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /> </div>
<div class="author-description">
<h3><a href="" title="Entradas de " rel="author"></a></h3>
<p></p>
</div>
</div>
<div class="tags-category">
</div>
<div class="recent-posts">
<div class="recent-post-heading">
<h3> Noticias recomendadas </h3>
<ul>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/132260"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/299d54cb-3550-43dc-bbb0-d45-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/132260">Se presentó la lista del frente &#8220;Vamos con vos&#8221; de Tres de Febrero</a><p>El Frente Vamos con Vos tiene.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/132186"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/debandi-ladron-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/132186">&#8220;Que le devuelvan la plata que le sacaron a los vecinos&#8221;: Pintadas contra Debandi a horas del cierre de listas</a><p>El cierre de listas del sábado.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/132064"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/nancy-alonso-micucci-petril-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/132064">En San Martín, el Frente de Todos logró la unidad, pero Juntos tendrá una dura interna</a><p>Tras varios debates, el espacio que.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/132046"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/lorenzo-debandi-jofre-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/132046">Hernán Lorenzo, Juan Debandi y Hernán Jofré, los nombres en las listas para las elecciones de Tres de Febrero</a><p>En la conformación de listas para.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/132001"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/El-intendente-de-San-Martin-y-el-ministro-de-Obras-Publicas-de-la-Nacion-visitaron-los-trabajos-que-se-realizan-entre-Perdriel-y-La-Crujia.-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/132001">Moreira y Katopodis recorrieron la nueva etapa de obras de la avenida 25 de Mayo</a><p>El jefe comunal y el ministro.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/131984"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/23-07-2021_un_mensaje_de_caracteristicas_mafiosas-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/131984">Asesinato de un policía y mensaje mafioso vinculado al narcotráfico en Loma Hermosa</a><p>Un mensaje de características mafiosas fue.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/131923"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/San-Martin-lanzo-el-Plan-Municipal-de-Gestion-Menstrual-Me-copa.-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/131923">San Martín lanzó &#8220;Me copa&#8221;, el Plan Municipal de Gestión Menstrual</a><p>El intendente Fernando Moreira, junto a.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/131924"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/moreno-san-martin-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/131924">Guillermo Moreno estuvo en San Martín junto al candidato local Fabián Garay</a><p>Sorprendió la convocatoria en un acto.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/131832"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/Alejandro-Bodart-de-campana-en-San-Martin-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/131832">Bodart, de campaña en San Martín: “Tenemos que tocar los intereses de los poderosos en beneficios de las mayorías”</a><p>El precandidato a diputado nacional del.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/131799"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/07/Sin-titulo-11-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/131799">Valenzuela entregó 154 escrituras a familias de Tres de Febrero</a><p>Se realizó en el marco del.</p></span>
</li>
</ul>
</div>
</div>
<div class="comments-areas">
<div class="comments-links">
<div id="comments" class="comments-area ">
<div class="comments-link"> <h3><a href="#respond"> Deje su comentario </a> </h3></div>
<div id="respond" class="comment-respond">
 <h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/132287#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" placeholder=" Escriba su opinión. El comentario deberá ser aprobado posteriormente." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" /> </p>
<p class="comment-form-email"><input id="email" name="email" placeholder="E-mail" type="text" value="" size="30" /> </p>
<p class="comment-form-url"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </p> <div class="cb"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='132287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_854d9fca60b4bd07f9bb215d59ef5561" name="ct_checkjs" value="0" /></form> </div>
</div>
</div>
</div>
</div>
<div class="main-right">
<aside id="sidebar" class="sidebar widget-area">
<section id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-buenos-aires" class="awe-ajax-awesome-weather-buenos-aires awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-buenos-aires","locale":false,"location":"Buenos Aires","owm_city_id":"3435910","override_title":"","size":"wide","units":"C","forecast_days":"hide","hide_stats":1,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></section><section id="apsc_widget-8" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1 ">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/134448596600239" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">92,689</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">7,266</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">9,100</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div></section><section id="text-117" class="widget widget_text"> <div class="textwidget"><p><br />
<a href="https://api.whatsapp.com/send?phone=541144054418&amp;text=Hola%20quiero%20denunciar%"><img src="https://www.smnoticias.com/wp-content/uploads/2018/09/whatsapp.gif" /></a></p>
</div>
</section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.smnoticias.com/">
<label>
<input type="search" placeholder="Busque aquí..." value="" name="s" />
</label>
<button class="search-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</section><section id="text-116" class="widget widget_text"> <div class="textwidget"><p></p>
<div class="fb-page" data-href="https://www.facebook.com/smnoticias" data-width="300" data-height="350" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=118335818234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
</div>
</section><section id="metaslider_widget-5" class="widget widget_metaslider_widget"><div id="metaslider-id-130758" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-130758 ml-slider">
<div id="metaslider_container_130758">
<div id="metaslider_130758">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-130760 ms-image"><a href="https://www.facebook.com/GabrielPozzuto.OK" target="_self"><img src="https://www.smnoticias.com/wp-content/uploads/2021/07/pozzuto-banner-1.jpg" height="100" width="280" alt="" class="slider-130758 slide-130760" title="pozzuto-banner" /></a></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-113715" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-113715 ml-slider">
<div id="metaslider_container_113715">
<div id="metaslider_113715">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113717 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/casm.gif" height="100" width="300" alt="" class="slider-113715 slide-113717" title="casm" /></li>
<li style="display: none; width: 100%;" class="slide-113719 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/mpa.gif" height="100" width="300" alt="" class="slider-113715 slide-113719" title="mpa" /></li>
<li style="display: none; width: 100%;" class="slide-113720 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/jupe.gif" height="100" width="300" alt="" class="slider-113715 slide-113720" title="jupe" /></li>
<li style="display: none; width: 100%;" class="slide-113721 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/ate.gif" height="100" width="300" alt="" class="slider-113715 slide-113721" title="ate" /></li>
<li style="display: none; width: 100%;" class="slide-113722 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/suteba.gif" height="100" width="300" alt="" class="slider-113715 slide-113722" title="suteba" /></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-3" class="widget widget_metaslider_widget"></section><section id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-113744" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-113744 ml-slider">
<div id="metaslider_container_113744">
<div id="metaslider_113744">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113748 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/sindicato.jpg" height="100" width="300" alt="" class="slider-113744 slide-113748" title="sindicato" /></li>
<li style="display: none; width: 100%;" class="slide-113749 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/reverdito.jpg" height="100" width="300" alt="" class="slider-113744 slide-113749" title="reverdito" /></li>
<li style="display: none; width: 100%;" class="slide-113750 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/di-conza.jpg" height="100" width="300" alt="" class="slider-113744 slide-113750" title="di-conza" /></li>
</ul>
</div>
</div>
</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="220" src="https://www.youtube.com/embed/yi3977cSbyQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="text-127" class="widget widget_text"> <div class="textwidget"><p><br />
<img loading="lazy" class="alignnone size-full wp-image-104019" src="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg" alt="" width="275" height="77" srcset="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg 275w, https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo-272x77.jpg 272w" sizes="(max-width: 275px) 100vw, 275px" /></p>
</div>
</section><section id="media_image-28" class="widget widget_media_image"><a href="http://www.unahur.edu.ar"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2021/04/anuncio_sm.gif" alt="" width="300" height="165" /></a></section><section id="media_image-27" class="widget widget_media_image"><img width="275" height="60" src="https://www.smnoticias.com/wp-content/uploads/2020/03/damian.gif" class="image wp-image-103354  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="text-85" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</section> </aside>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<footer id="footer">
<div class="ad3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="footer-area">
<div class="container footer-container">
<div class="row footer-row">
<div class="footer-part">
<div class="col-md-3 col-sm-3">
<div class="footer-logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2021/06/cropped-logo14anos-3.jpg"></a>
</div>
</div>
<div class="col-md-9 col-sm-9">
<div class="footer-nav">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="nav-part-5"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="footer-part-articles">
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article last-article">
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="copyrights">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="copyrights-content">
<span>© 2007 / SM Noticias, Buenos Aires, Argentina.</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="back-top">
<a href="#top"> <span> </span></a>
</div>
<script type="text/javascript">				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0);					    
				});				
			</script><div class="wrap"><p style="text-align: center;"><small>This site is protected by <a title="Wp-Copyrightpro" href="http://wp-copyrightpro.com/" target="_blank">wp-copyrightpro.com</a></small></p></div><script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newspapertimes-2017';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js' id='epic-selection-sharer-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js' id='epic-sharer-custom-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/owl.carousel.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/main.js' id='main-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_130758 = function($) {$('#metaslider_130758').addClass('flexslider');
            $('#metaslider_130758').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_130758');
        };
        var timer_metaslider_130758 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_130758, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_130758, 1) : metaslider_130758(window.jQuery);
        };
        timer_metaslider_130758();
var metaslider_113715 = function($) {$('#metaslider_113715').addClass('flexslider');
            $('#metaslider_113715').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113715');
        };
        var timer_metaslider_113715 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113715, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113715, 1) : metaslider_113715(window.jQuery);
        };
        timer_metaslider_113715();
var metaslider_113744 = function($) {$('#metaslider_113744').addClass('flexslider');
            $('#metaslider_113744').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113744');
        };
        var timer_metaslider_113744 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113744, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113744, 1) : metaslider_113744(window.jQuery);
        };
        timer_metaslider_113744();
</script>
</body>
</html>
