<!DOCTYPE html>
<html lang="es-AR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.smnoticias.com/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.smnoticias.com/noticias/125921'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.smnoticias.com/noticias/125921', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.smnoticias.com/noticias/125921";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:24.5px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:35px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<script type="text/javascript">            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', '470aecc1bd0225659c95c6292f31f6d68a077e3639345a9c6350cd242c09c9c9', '0');            });</script>

<title>Por más trabajo para las cooperativas, Malena Galmarini firmó un convenio con la CCC para realizar obras de agua y cloaca - SM Noticias</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CLibre%20Franklin%3A400%2C500%2C700%7CSource%20Serif%20Pro%3A400%2C600%2C700&#038;display=swap" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smnoticias.com/noticias/125921" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por más trabajo para las cooperativas, Malena Galmarini firmó un convenio con la CCC para realizar obras de agua y cloaca - SM Noticias" />
<meta property="og:description" content="La Presidenta de Agua y Saneamientos Argentinos (AySA), Malena Galmarini, firmó con el Diputado Nacional." />
<meta property="og:url" content="https://www.smnoticias.com/noticias/125921" />
<meta property="og:site_name" content="SM Noticias" />
<meta property="article:published_time" content="2021-04-16T19:22:53+00:00" />
<meta property="og:image" content="https://www.smnoticias.com/wp-content/uploads/2021/04/f1a6b4af-0d37-415d-b805-c40ce72d7323-e1618600868412.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@germanmarcucci" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Germán Marcucci">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smnoticias.com/#website","url":"https://www.smnoticias.com/","name":"SM Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.smnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.smnoticias.com/noticias/125921#primaryimage","inLanguage":"es-AR","url":"https://www.smnoticias.com/wp-content/uploads/2021/04/f1a6b4af-0d37-415d-b805-c40ce72d7323-e1618600868412.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.smnoticias.com/noticias/125921#webpage","url":"https://www.smnoticias.com/noticias/125921","name":"Por m\u00e1s trabajo para las cooperativas, Malena Galmarini firm\u00f3 un convenio con la CCC para realizar obras de agua y cloaca - SM Noticias","isPartOf":{"@id":"https://www.smnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.smnoticias.com/noticias/125921#primaryimage"},"datePublished":"2021-04-16T19:22:53+00:00","dateModified":"2021-04-16T19:22:53+00:00","author":{"@id":"https://www.smnoticias.com/#/schema/person/badf59e8835e46d5cc3daacc9ac3d9c7"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.smnoticias.com/noticias/125921"]}]},{"@type":"Person","@id":"https://www.smnoticias.com/#/schema/person/badf59e8835e46d5cc3daacc9ac3d9c7","name":"Germ\u00e1n Marcucci","image":{"@type":"ImageObject","@id":"https://www.smnoticias.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=96&d=mm&r=g","caption":"Germ\u00e1n Marcucci"},"sameAs":["http://-","https://twitter.com/germanmarcucci"]}]}</script>

<link rel="amphtml" href="https://www.smnoticias.com/noticias/125921/amp" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SM Noticias &raquo; Por más trabajo para las cooperativas, Malena Galmarini firmó un convenio con la CCC para realizar obras de agua y cloaca RSS de los comentarios" href="https://www.smnoticias.com/noticias/125921/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='epic-selection-sharer-css' href='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspapertimes-style-css' href='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js' id='m3scriptsjs-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"d2c4df5991","_rest_nonce":"24c5aeadc2","_ajax_url":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.smnoticias.com\/wp-json\/","data__set_cookies":"1","data__set_cookies__sessions":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.156' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.smnoticias.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.smnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smnoticias.com/wp-json/wp/v2/posts/125921" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.smnoticias.com/?p=125921' />
<link rel="alternate" type="application/json+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921&#038;format=xml" />



<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.smnoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd1a50a9-67f0-41e3-8666-8de420e49fb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "SM Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "smnoticias.com";
oneSignal_options['path'] = "https://www.smnoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir noticias de último momento?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las noticias aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu pantalla";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Podés desuscribirte en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "SMnoticias.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tenes bloqueadas las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribir!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás más notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'SMnoticias.com';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEPTAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Título de diálogo bloqueado';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-125921 wp-custom-logo">
<div id="wrapper">
<header id="header">
<div class="container">
<div class="row">
<div class="ad1">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="header-top">
<div class="col-md-9 col-sm-9">
<div class="header-top-catag">
<div class="edition-text">
<span>Seguinos en redes</span>
</div>
<div class="menu-redes-arriba-container"><ul id="menu-redes-arriba" class="nav-part-1"><li id="menu-item-102527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102527"><a href="https://www.facebook.com/smnoticias">Facebook</a></li>
<li id="menu-item-102528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102528"><a href="https://www.twitter.com/smnoticias">Twitter</a></li>
<li id="menu-item-102529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102529"><a href="https://www.instagram.com/smnoticias">Instagram</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102530"><a href="https://www.youtube.com/smnoticias">Youtube</a></li>
</ul></div> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="header-top-right">
viernes 16 abril, 2021 </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="nav-part ">
<div id="nav-icon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="row">
<div class="logo-part">
<div class="header-part">
<div class="logo-left-part-img">
<a href="https://www.smnoticias.com/noticias/125925"><img width="90" height="51" src="https://www.smnoticias.com/wp-content/uploads/2020/04/Municipalidad-de-Ituzaingó.jpg" class="attachment-module-12 size-module-12 wp-post-image" alt="" loading="lazy" /></a>
<div class="logo-left-part-text">
<span>La última</span>
<h3><a href="https://www.smnoticias.com/noticias/125925">Las nuevas medidas para enfrentar la segunda ola ya rigen en Ituzaingó</a></h3>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
<div class="logo-right">
</div>
</div>
</div>
<div class="nav-part ">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobilemenu">
<div class="menu-inicio-container"><ul id="menu-inicio" class="mobile-menu"><li id="menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id="menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id="menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id="menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id="menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id="menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id="menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id="menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id="menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id="menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id="menu-item-89928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li id="menu-item-104984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
<div class="container">
<div class="row">
<div class="headlines">
<div class="headlines-block">
<div class="col-md-9 col-sm-9">
<div class="headlines-text">
<span>Últimas Noticias</span>
<div class="sliding-text">
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/125925">Las nuevas medidas para enfrentar la segunda ola ya rigen en Ituzaingó</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/125921">Por más trabajo para las cooperativas, Malena Galmarini firmó un convenio con la CCC para realizar obras de agua y cloaca</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/125915">Tucci afirma: &#8220;El presidente desconoce totalmente lo que pasa con el sistema y los trabajadores de la salud&#8221;</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/125908">&#8220;No voy a dejar que el descuido arrastre al conjunto social a una pandemia que a todos nos duele&#8221;, dijo el presidente</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/125905">Leo Nardini inauguró la obra de la calle Luis Vernet</a>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-3">
<div class="search-btn">
<a class="mk-search-trigger mk-fullscreen-trigger" href="#" style="display: table-cell; padding: 0 30px 0 20px; vertical-align: middle;" id="search-button-listener">
<div class="search-button">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</a>
<div class="mk-fullscreen-search-overlay" id="mk-search-overlay">
<a href="#" class="mk-fullscreen-close" id="mk-fullscreen-close-button"><i class="fa fa-times" aria-hidden="true"></i></a>
<div id="mk-fullscreen-search-wrapper">
<form role="search" method="get" class="mk-fullscreen-searchform" action="https://www.smnoticias.com/">
<label>
<span class="text-above-search-bar"></span>
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" id="mk-fullscreen-search-input" />
</label>
<label class="search-overlay">
<i class="fa fa-search" aria-hidden="true"></i>
<input type="submit" class="search-submit" value="" />
</label>
</form>
</div>
</div>
</div>
<a class="npt-lightbox" href="#goofy">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</a>
<div class="lightbox-target" id="goofy">
<div class="social-icons-header">
<li><a href="https://www.facebook.com/smnoticias" target="blank">
<i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.twitter.com/smnoticias" target="blank">
<i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.instagram.com/smnoticias">
<i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
</div>
<a class="lightbox-close" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<div class="add-to-cart"> <div class="storefront-primary-navigation"> </div>
</div>
</div>
</div>
<div class="headlines-part">
<div class="col-lg-12 col-md-12 col-sm-12 npt-blackmenu">
<div class="headlines-catag">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina" class="nav-part-3"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li id="menu-item-89405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="header-navigation">
<div class="col-lg-12 col-md-12 col-sm-12 npt-whitemenu">
<div class="nav-part">
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="nav-part-4"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</header>
<div class="single-main">
<div class="container">
<div class="row">
<div class="single-title-categories">
<div class="category">
<div class="col-md-12 col-sm-12">
<div class="category-lists">
Conurbano
</div>
</div>
</div>
<div class="page-titles">
<div class="col-md-12 col-sm-12">
<div class="page-title">
<h1>Por más trabajo para las cooperativas, Malena Galmarini firmó un convenio con la CCC para realizar obras de agua y cloaca</h1>
</div>
</div>
</div>
<div class="ad5">
</div>
</div>
</div>
</div>
<div class="container content-part single-content-wrapper">
<div class="row">
<div class="main-left npt-category-block">
<div class="post-meta">
<span></span>
<a href="" title="Entradas de " rel="author"></a> el 16 abril, 2021 </div>
 <div class="post-content-image post-content-area">
<figure><img width="800" height="533" src="https://www.smnoticias.com/wp-content/uploads/2021/04/f1a6b4af-0d37-415d-b805-c40ce72d7323-e1618600868412.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
</div>
<div class="ad6">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="post-content-area npt-singlepost">
<p><strong>La Presidenta de Agua y Saneamientos Argentinos (AySA), Malena Galmarini, firmó con el Diputado Nacional por el Frente de Todos y representante de la Corriente Clasista y Combativa (CCC), Juan Carlos Alderete, un convenio destinado a generar puestos de trabajo para cooperativas locales para la ejecución de obras de agua potable y desagües cloacales en toda la jurisdicción, por medio de los planes “Agua + Trabajo” y “Cloaca + Trabajo”.</strong></p>
<p>El encuentro tuvo lugar en el club barrial Estrella Roja de Laferrere, partido de La Matanza, donde Galmarini expresó la importancia de este tipo de convenios: “La verdad que es un placer trabajar con Juan Carlos, con su equipo, que yo los conozco de hace mucho tiempo, sé de la importancia que le dan al trabajo, sé de la solidaridad y la generosidad con la que construyen redes, no solamente redes de agua y de cloaca, sino vínculos, redes que nos llevan al desarrollo humano, al desarrollo social y, además en este caso, a un desarrollo más integral. Dar trabajo, hacer redes secundarias de agua y de cloacas, mueve también la economía local que es lo que necesitamos para que la Argentina salga adelante&#8221;.</p>
<p>Los planes A+T y C+T se destacan por la generación de puestos de trabajo genuinos y el cumplimiento de un plan de formación en oficio continuo para todas las personas beneficiadas, en este caso las que forman parte de la Cooperativa Corriente Clasista y Combativa, que llevará adelante las obras necesarias en los 26 partidos de la concesión de AySA.</p>
<p>Alderete, por su parte, destacó la oportunidad única que se les está brindando a las organizaciones sociales: “Después de cuatro años con el macrismo, donde se destruyó el aparato productivo, la economía y se nos endeudó enormemente, ni el Estado ni el gobierno de Macri pudieron borrar la calificación y el enorme trabajo realizado. La nueva presidenta de AySA, Malena Galmarini, vio todo ese recorrido y esa historia de trabajo que teníamos y nos ha dado la posibilidad de demostrar y seguir demostrando”.</p>
<p>Galmarini y Alderete recorrieron el predio del club e intercambiaron unas palabras con la gente del lugar, varios de ellos, futuros trabajadores y trabajadoras de las cooperativas que formarán parte de los programas “Agua + Trabajo” y “Cloaca + Trabajo”.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-125923" src="https://www.smnoticias.com/wp-content/uploads/2021/04/8189a3fd-41e5-4b0b-80ed-3ac537612e93-e1618600966417.jpg" alt="" width="840" height="559" /></p>
<p>De esa recorrida, que concluyó en un breve acto con palabras de aliento y agradecimiento de parte de la presidenta de AySA, también participaron Miguelina Gómez, Dirigenta de la CCC de La Matanza; David Magnarelli, Coordinador Nacional de Medios Comunitarios del Ministerio de Desarrollo Social de la Nación; Pablo Vega, referente del PTP de Tigre y Zona Norte, y Gabriel Aranda, Presidente del Club Estrella Roja y Deportivo Laferrere y Coordinador del Movimiento “Ni Un Pibe Menos por la droga”.</p>
<p>“Estamos en este momento con 767 obras que tenemos en marcha”, destacó Galmarini, y agregó: “Tenemos obras en los 26 municipios e incluso en la Capital Federal, por supuesto, de distinta envergadura, de distintas metodologías. Lo importante es generar alrededor de 30.000 puestos de trabajo directos e indirectos desde AySA”.</p>
<p>Magnarelli, por otro lado, enfatizó sobre la necesidad de continuar con este tipo de iniciativas: “Es muy importante la llegada del agua potable a los barrios vulnerables y sobre todo con la gestión de las cooperativas. Es muy importante la confianza que depositó AYSA en la Cooperativa René Salamanca y está prohibido fracasar. Es muy importante generar trabajo, se está generando un cimiento para construir”.</p>
<p>Miguelina, dirigenta de la CCC, también expresó su agradecimiento y brindó detalles sobre la conformación paritaria de las cooperativas de trabajo: “Los grupos van a estar combinados, compañeros y compañeras, van a ser mixtos, mitad y mitad. Esto es trabajo para la gente y es un bienestar para la sociedad por sobre todas las cosas”.</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.smnoticias.com/noticias/125921"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Por%20m%C3%A1s%20trabajo%20para%20las%20cooperativas%2C%20Malena%20Galmarini%20firm%C3%B3%20un%20convenio%20con%20la%20CCC%20para%20realizar%20obras%20de%20agua%20y%20cloaca&url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Por%20m%C3%A1s%20trabajo%20para%20las%20cooperativas%2C%20Malena%20Galmarini%20firm%C3%B3%20un%20convenio%20con%20la%20CCC%20para%20realizar%20obras%20de%20agua%20y%20cloaca https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Por%20m%C3%A1s%20trabajo%20para%20las%20cooperativas%2C%20Malena%20Galmarini%20firm%C3%B3%20un%20convenio%20con%20la%20CCC%20para%20realizar%20obras%20de%20agua%20y%20cloaca&body=Link:https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F125921")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.smnoticias.com/noticias/125921', 'Por%20m%C3%A1s%20trabajo%20para%20las%20cooperativas%2C%20Malena%20Galmarini%20firm%C3%B3%20un%20convenio%20con%20la%20CCC%20para%20realizar%20obras%20de%20agua%20y%20cloaca', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div> </div>
<div class="ad7">

<div id="M566803ScriptRootC976815">
</div>
<script src="https://jsc.mgid.com/s/m/smnoticias.com.976815.js" async></script>
 </div>
<div class="author">
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /> </div>
<div class="author-description">
<h3><a href="" title="Entradas de " rel="author"></a></h3>
<p></p>
</div>
</div>
<div class="tags-category">
</div>
<div class="recent-posts">
<div class="recent-post-heading">
<h3> Noticias recomendadas </h3>
<ul>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/125891"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/04/serranita-gestiones-3-269x170.png" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/125891">Gestiones en el Ministerio de Servicios Públicos de Córdoba por el Hotel de La Serranita</a><p>Este miércoles, una comitiva de la.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/125886"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/04/serranita-gestiones-3-269x170.png" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/125886">Gestiones en el Ministerio de Servicios Públicos de Córdoba por el Hotel de La Serranita</a><p>Este miércoles una comitiva de la.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/125573"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/04/Sin-titulo-5-1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/125573">“Desde los medios se le exige a Alberto lo que nunca le exigieron a Macri, y se nota mucho”, afirmó Máximo</a><p>El presidente del bloque del Frente.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/125390"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/04/Sin-titulo-2-6-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/125390">Alex Campbell otra vez con coronavirus: Por él se aislaron Macri e integrantes de La Territorial</a><p>El ex presidente de la Nación.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124942"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/MEC5625_1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124942">Avellaneda: El presidente inauguró una planta de la empresa Raízen, en la zona de Dock Sud</a><p>El presidente Alberto Fernández recorrió la.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124783"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/Panaderia-269x170.jpeg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124783">Jorge Macri visitó Almirante Brown y Lomas de Zamora</a><p>&#8220;Nos acercamos a distintos ejemplos que.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124780"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/La-Matanza-1-269x170.jpeg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124780">Jorge Macri continúa recorriendo la Provincia: Visitó el partido de La Matanza</a><p>El intendente de Vicente López y.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124585"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/Allanamientos-PFA-celulares-3-269x170.jpeg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124585">Desarticularon una organización criminal dedicada al robo y comercialización de telefonía celular</a><p>En un operativo que derivó en.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124471"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-13.59.49-269x170.jpeg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124471">El presidente dijo que en la lucha contra la pandemia “vamos por el camino correcto, con el esfuerzo y la comprensión de todos”</a><p>El presidente Alberto Fernández aseguró que,.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/124350"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2021/03/malena-watson-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
 <span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/124350">Malena Galmarini y Andrés Watson recorrieron una obra que mejorará el servicio de agua potable para 6 mil vecinos de Florencio Varela</a><p>La Presidenta de AySA, Malena Galmarini,.</p></span>
</li>
</ul>
</div>
</div>
<div class="comments-areas">
<div class="comments-links">
<div id="comments" class="comments-area ">
<div class="comments-link"> <h3><a href="#respond"> Deje su comentario </a> </h3></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/125921#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" placeholder=" Escriba su opinión. El comentario deberá ser aprobado posteriormente." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" /> </p>
<p class="comment-form-email"><input id="email" name="email" placeholder="E-mail" type="text" value="" size="30" /> </p>
<p class="comment-form-url"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </p> <div class="cb"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='125921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_2ab56412b1163ee131e1246da0955bd1" name="ct_checkjs" value="0" /></form> </div>
</div>
</div>
</div>
</div>
<div class="main-right">
<aside id="sidebar" class="sidebar widget-area">
<section id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-buenos-aires" class="awe-ajax-awesome-weather-buenos-aires awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-buenos-aires","locale":false,"location":"Buenos Aires","owm_city_id":"3435910","override_title":"","size":"wide","units":"C","forecast_days":"hide","hide_stats":1,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></section><section id="apsc_widget-8" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1 ">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/134448596600239" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">92,789</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">7,208</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">8,900</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div></section><section id="text-117" class="widget widget_text"> <div class="textwidget"><p><br />
<a href="https://api.whatsapp.com/send?phone=541144054418&amp;text=Hola%20quiero%20denunciar%"><img src="https://www.smnoticias.com/wp-content/uploads/2018/09/whatsapp.gif" /></a></p>
</div>
</section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.smnoticias.com/">
<label>
<input type="search" placeholder="Busque aquí..." value="" name="s" />
</label>
<button class="search-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</section><section id="text-116" class="widget widget_text"> <div class="textwidget"><p></p>
<div class="fb-page" data-href="https://www.facebook.com/smnoticias" data-width="300" data-height="350" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=118335818234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
</div>
</section><section id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-113715" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-113715 ml-slider">
<div id="metaslider_container_113715">
<div id="metaslider_113715">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113717 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/casm.gif" height="100" width="300" alt="" class="slider-113715 slide-113717" title="casm" /></li>
<li style="display: none; width: 100%;" class="slide-113719 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/mpa.gif" height="100" width="300" alt="" class="slider-113715 slide-113719" title="mpa" /></li>
<li style="display: none; width: 100%;" class="slide-113720 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/jupe.gif" height="100" width="300" alt="" class="slider-113715 slide-113720" title="jupe" /></li>
<li style="display: none; width: 100%;" class="slide-113721 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/ate.gif" height="100" width="300" alt="" class="slider-113715 slide-113721" title="ate" /></li>
<li style="display: none; width: 100%;" class="slide-113722 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/suteba.gif" height="100" width="300" alt="" class="slider-113715 slide-113722" title="suteba" /></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-3" class="widget widget_metaslider_widget"><div id="metaslider-id-113728" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-113728 ml-slider">
<div id="metaslider_container_113728">
<div id="metaslider_113728">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113732 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/cacho.gif" height="100" width="300" alt="" class="slider-113728 slide-113732" title="cacho" /></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-113744" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-113744 ml-slider">
<div id="metaslider_container_113744">
<div id="metaslider_113744">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113748 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/sindicato.jpg" height="100" width="300" alt="" class="slider-113744 slide-113748" title="sindicato" /></li>
<li style="display: none; width: 100%;" class="slide-113749 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/reverdito.jpg" height="100" width="300" alt="" class="slider-113744 slide-113749" title="reverdito" /></li>
<li style="display: none; width: 100%;" class="slide-113750 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/di-conza.jpg" height="100" width="300" alt="" class="slider-113744 slide-113750" title="di-conza" /></li>
</ul>
</div>
</div>
</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="220" src="https://www.youtube.com/embed/yi3977cSbyQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="text-127" class="widget widget_text"> <div class="textwidget"><p><br />
<img loading="lazy" class="alignnone size-full wp-image-104019" src="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg" alt="" width="275" height="77" srcset="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg 275w, https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo-272x77.jpg 272w" sizes="(max-width: 275px) 100vw, 275px" /></p>
</div>
</section><section id="media_image-28" class="widget widget_media_image"><a href="http://www.unahur.edu.ar"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2021/04/anuncio_sm.gif" alt="" width="300" height="165" /></a></section><section id="media_image-27" class="widget widget_media_image"><img width="275" height="60" src="https://www.smnoticias.com/wp-content/uploads/2020/03/damian.gif" class="image wp-image-103354  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="text-85" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</section> </aside>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<footer id="footer">
<div class="ad3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="footer-area">
<div class="container footer-container">
<div class="row footer-row">
<div class="footer-part">
<div class="col-md-3 col-sm-3">
<div class="footer-logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
</div>
<div class="col-md-9 col-sm-9">
<div class="footer-nav">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="nav-part-5"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="footer-part-articles">
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article last-article">
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="copyrights">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="copyrights-content">
 <span>© 2007 / SM Noticias, Buenos Aires, Argentina.</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="back-top">
<a href="#top"> <span> </span></a>
</div>
<script type="text/javascript">
				if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
					window.addEventListener('DOMContentLoaded', function () {
		                apbct_public_sendAJAX(
		                    { action: 'apbct_js_keys__get' },
		                    { callback: apbct_js_keys__set_input_value, no_nonce: true }
		                );
					});
				}
			</script><div class="wrap"><p style="text-align: center;"><small>This site is protected by <a title="Wp-Copyrightpro" href="http://wp-copyrightpro.com/" target="_blank">wp-copyrightpro.com</a></small></p></div><script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newspapertimes-2017';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js' id='epic-selection-sharer-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js' id='epic-sharer-custom-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/owl.carousel.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/main.js' id='main-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_113715 = function($) {$('#metaslider_113715').addClass('flexslider');
            $('#metaslider_113715').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113715');
        };
        var timer_metaslider_113715 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113715, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113715, 1) : metaslider_113715(window.jQuery);
        };
        timer_metaslider_113715();
var metaslider_113728 = function($) {$('#metaslider_113728').addClass('flexslider');
            $('#metaslider_113728').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113728');
        };
        var timer_metaslider_113728 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113728, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113728, 1) : metaslider_113728(window.jQuery);
        };
        timer_metaslider_113728();
var metaslider_113744 = function($) {$('#metaslider_113744').addClass('flexslider');
            $('#metaslider_113744').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113744');
        };
        var timer_metaslider_113744 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113744, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113744, 1) : metaslider_113744(window.jQuery);
        };
        timer_metaslider_113744();
</script>
</body>
</html>
