<!DOCTYPE html>
<html lang="es-AR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.smnoticias.com/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.smnoticias.com/noticias/117401'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.smnoticias.com/noticias/117401', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.smnoticias.com/noticias/117401";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:24.5px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:35px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '470aecc1bd0225659c95c6292f31f6d68a077e3639345a9c6350cd242c09c9c9', '0');</script>

<title>Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas - SM Noticias</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CLibre%20Franklin%3A400%2C500%2C700%7CSource%20Serif%20Pro%3A400%2C600%2C700&#038;display=swap" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smnoticias.com/noticias/117401" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas - SM Noticias" />
<meta property="og:description" content="El Municipio realizó trabajos en el puente de arroyo Rama Negra y la reparación de." />
<meta property="og:url" content="https://www.smnoticias.com/noticias/117401" />
<meta property="og:site_name" content="SM Noticias" />
<meta property="article:published_time" content="2020-10-22T19:34:48+00:00" />
<meta property="og:image" content="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smnoticias.com/#website","url":"https://www.smnoticias.com/","name":"SM Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.smnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.smnoticias.com/noticias/117401#primaryimage","inLanguage":"es-AR","url":"https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.smnoticias.com/noticias/117401#webpage","url":"https://www.smnoticias.com/noticias/117401","name":"Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas - SM Noticias","isPartOf":{"@id":"https://www.smnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.smnoticias.com/noticias/117401#primaryimage"},"datePublished":"2020-10-22T19:34:48+00:00","dateModified":"2020-10-22T19:34:48+00:00","author":{"@id":"https://www.smnoticias.com/#/schema/person/e5b0af7a554fb888935eb1e097e55b16"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.smnoticias.com/noticias/117401"]}]},{"@type":"Person","@id":"https://www.smnoticias.com/#/schema/person/e5b0af7a554fb888935eb1e097e55b16","name":"Juan Pablo-Lomastro","image":{"@type":"ImageObject","@id":"https://www.smnoticias.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/96edfbdf0bf9cf90d1d29c50905a469d?s=96&d=mm&r=g","caption":"Juan Pablo-Lomastro"},"sameAs":["http://-"]}]}</script>

<link rel="amphtml" href="https://www.smnoticias.com/noticias/117401/amp" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SM Noticias &raquo; Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas RSS de los comentarios" href="https://www.smnoticias.com/noticias/117401/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='epic-selection-sharer-css' href='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspapertimes-style-css' href='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js' id='m3scriptsjs-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"6e8fb70373","_ajax_url":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.smnoticias.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.smnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smnoticias.com/wp-json/wp/v2/posts/117401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.smnoticias.com/?p=117401' />
<link rel="alternate" type="application/json+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401&#038;format=xml" />



<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-117401 wp-custom-logo">
<div id="wrapper">
<header id="header">
<div class="container">
<div class="row">
<div class="ad1">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="header-top">
<div class="col-md-9 col-sm-9">
<div class="header-top-catag">
<div class="edition-text">
<span>Seguinos en redes</span>
</div>
<div class="menu-redes-arriba-container"><ul id="menu-redes-arriba" class="nav-part-1"><li id="menu-item-102527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102527"><a href="https://www.facebook.com/smnoticias">Facebook</a></li>
<li id="menu-item-102528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102528"><a href="https://www.twitter.com/smnoticias">Twitter</a></li>
<li id="menu-item-102529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102529"><a href="https://www.instagram.com/smnoticias">Instagram</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102530"><a href="https://www.youtube.com/smnoticias">Youtube</a></li>
</ul></div> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="header-top-right">
jueves 22 octubre, 2020 </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="nav-part ">
 <div id="nav-icon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="row">
<div class="logo-part">
<div class="header-part">
<div class="logo-left-part-img">
<a href="https://www.smnoticias.com/noticias/117401"><img width="90" height="67" src="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-90x67.jpg" class="attachment-module-12 size-module-12 wp-post-image" alt="" loading="lazy" srcset="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-90x67.jpg 90w, https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-338x250.jpg 338w" sizes="(max-width: 90px) 100vw, 90px" /></a>
<div class="logo-left-part-text">
<span>La última</span>
<h3><a href="https://www.smnoticias.com/noticias/117401">Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas</a></h3>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
<div class="logo-right">
</div>
</div>
</div>
<div class="nav-part ">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobilemenu">
<div class="menu-inicio-container"><ul id="menu-inicio" class="mobile-menu"><li id="menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id="menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id="menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id="menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id="menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id="menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id="menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id="menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id="menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id="menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id="menu-item-89928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li id="menu-item-104984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
<div class="container">
<div class="row">
<div class="headlines">
<div class="headlines-block">
<div class="col-md-9 col-sm-9">
<div class="headlines-text">
<span>Últimas Noticias</span>
<div class="sliding-text">
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/117401">Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/117398">&#8220;Estamos haciendo una reparación por lo que el Estado no hizo durante muchos años&#8221;, dijo el presidente Fernández</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/117395">Así funcionan los protocolos de bioseguridad en los gimnasios de San Isidro</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/117392">En lo que va de octubre, se recolectaron veinte toneladas de residuos sólidos urbanos en Escobar</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/117387">Vicente López prorroga la renovación de licencias de conducir por un año</a>
</div>
 </div>
</div>
</div>
<div class="col-md-3 col-sm-3">
<div class="search-btn">
<a class="mk-search-trigger mk-fullscreen-trigger" href="#" style="display: table-cell; padding: 0 30px 0 20px; vertical-align: middle;" id="search-button-listener">
<div class="search-button">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</a>
<div class="mk-fullscreen-search-overlay" id="mk-search-overlay">
<a href="#" class="mk-fullscreen-close" id="mk-fullscreen-close-button"><i class="fa fa-times" aria-hidden="true"></i></a>
<div id="mk-fullscreen-search-wrapper">
<form role="search" method="get" class="mk-fullscreen-searchform" action="https://www.smnoticias.com/">
<label>
<span class="text-above-search-bar"></span>
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" id="mk-fullscreen-search-input" />
</label>
<label class="search-overlay">
<i class="fa fa-search" aria-hidden="true"></i>
<input type="submit" class="search-submit" value="" />
</label>
</form>
</div>
</div>
</div>
<a class="npt-lightbox" href="#goofy">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</a>
<div class="lightbox-target" id="goofy">
<div class="social-icons-header">
<li><a href="https://www.facebook.com/smnoticias" target="blank">
<i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.twitter.com/smnoticias" target="blank">
<i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.instagram.com/smnoticias">
<i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
</div>
<a class="lightbox-close" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<div class="add-to-cart"> <div class="storefront-primary-navigation"> </div>
</div>
</div>
</div>
<div class="headlines-part">
<div class="col-lg-12 col-md-12 col-sm-12 npt-blackmenu">
<div class="headlines-catag">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina" class="nav-part-3"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li id="menu-item-89405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="header-navigation">
<div class="col-lg-12 col-md-12 col-sm-12 npt-whitemenu">
<div class="nav-part">
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="nav-part-4"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104984"><a href="https://www.smnoticias.com/distrito/moreno">Moreno</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</header>
<div class="single-main">
<div class="container">
<div class="row">
<div class="single-title-categories">
<div class="category">
<div class="col-md-12 col-sm-12">
<div class="category-lists">
Tigre
</div>
</div>
</div>
<div class="page-titles">
<div class="col-md-12 col-sm-12">
<div class="page-title">
<h1>Tareas de mantenimiento de muelles, puentes y luminarias en la localidad de Islas</h1>
</div>
</div>
</div>
<div class="ad5">

<div id="M566803ScriptRootC871593">
</div>
<script src="https://jsc.mgid.com/s/m/smnoticias.com.871593.js" async></script>
 </div>
</div>
</div>
</div>
<div class="container content-part single-content-wrapper">
<div class="row">
<div class="main-left npt-category-block">
<div class="post-meta">
<span></span>
<a href="" title="Entradas de " rel="author"></a> el 22 octubre, 2020 </div>
<div class="post-content-image post-content-area">
<figure><img width="800" height="450" src="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4.jpg 800w, https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-300x169.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-768x432.jpg 768w, https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-4-4-499x280.jpg 499w" sizes="(max-width: 800px) 100vw, 800px" /> </figure>
</div>
<div class="ad6">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="post-content-area npt-singlepost">
<p><strong>El Municipio realizó trabajos en el puente de arroyo Rama Negra y la reparación de lámparas sobre los arroyos Los Zorzales y Curubica. Además, se llevó a cabo la puesta en valor del muelle público ubicado en río Capitán y arroyo Rama Negra.</strong></p>
<p>En la localidad de Islas, personal del Municipio de Tigre realizó trabajos de mantenimiento en diferentes puntos, con el objetivo de mejorar la calidad de vida de los vecinos.</p>
<p>En los arroyos Los Zorzales y Curubica se repararon luminarias, mientras que en el río Capitán y arroyo Rama Negra se efectuó la puesta en valor del muelle público.</p>
<p>A su vez, se reparó el muelle público ubicado sobre el arroyo Rama Negra.</p>
<p>&nbsp;</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.smnoticias.com/noticias/117401"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Tareas%20de%20mantenimiento%20de%20muelles%2C%20puentes%20y%20luminarias%20en%20la%20localidad%20de%20Islas&url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Tareas%20de%20mantenimiento%20de%20muelles%2C%20puentes%20y%20luminarias%20en%20la%20localidad%20de%20Islas https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Tareas%20de%20mantenimiento%20de%20muelles%2C%20puentes%20y%20luminarias%20en%20la%20localidad%20de%20Islas&body=Link:https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F117401")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.smnoticias.com/noticias/117401', 'Tareas%20de%20mantenimiento%20de%20muelles%2C%20puentes%20y%20luminarias%20en%20la%20localidad%20de%20Islas', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div> </div>
<div class="ad7">

<div id="M566803ScriptRootC976815">
</div>
<script src="https://jsc.mgid.com/s/m/smnoticias.com.976815.js" async></script>
 </div>
<div class="author">
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/96edfbdf0bf9cf90d1d29c50905a469d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96edfbdf0bf9cf90d1d29c50905a469d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /> </div>
<div class="author-description">
<h3><a href="" title="Entradas de " rel="author"></a></h3>
<p></p>
</div>
</div>
<div class="tags-category">
</div>
<div class="recent-posts">
<div class="recent-post-heading">
<h3> Noticias recomendadas </h3>
<ul>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117381"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/50514420216_ee417f08b1_o-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117381">El operativo &#8220;Mi barrio limpia&#8221; continúa realizando tareas en más localidades de Tigre</a><p>Se trata de una iniciativa municipal.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117370"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/11-1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117370">San Fernando trabaja en el pre censo de actualización de domicilios</a><p>Esta semana comenzó el operativo para.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117338"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/Sin-titulo-2-22-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117338">Seguimiento por las cámaras: Detienen a tres ladrones por robar en el centro de Tigre</a><p>Uno de los malvivientes ingresó al.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117298"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/50509453793_e2bcc011cd_o-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117298">El presidente Alberto Fernández recibió al intendente Julio Zamora en la quinta de Olivos</a><p>El presidente de la Nación, Alberto.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117295"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/1-4-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117295">San Fernando realizó tareas preventivas frente al alerta por tormentas fuertes y sudestada</a><p>Personal de Protección Ciudadana, Defensa Civil,.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117274"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/21-1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117274">Juan Andreotti presentó la huerta orgánica de la parroquia Nuestra Señora de Aránzazu</a><p>El intendente inauguró la huerta “La.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117271"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/50507072788_f8bba9e0ee_o-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117271">Tigre concientiza sobre controles médicos para prevenir el cáncer de mama</a><p>La concejal Gisela Zamora remarcó la.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117234"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/50506742251_5ef9ae5a77_o-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117234">Tigre mejora su situación epidemiológica frente al coronavirus</a><p>El indicador del Municipio, un modelo.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117231"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/2-1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117231">San Fernando trabaja en diagnóstico y prevención del cáncer de mama</a><p>En sintonía con el Día Mundial.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/117219"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/10/50501984776_02c63bfd29_o-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" loading="lazy" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/117219">Reunión virtual: El intendente Julio Zamora reconoció la labor de cooperadoras escolares de Tigre</a><p>El jefe comunal mantuvo un encuentro.</p></span>
</li>
</ul>
</div>
</div>
<div class="comments-areas">
<div class="comments-links">
<div id="comments" class="comments-area ">
<div class="comments-link"> <h3><a href="#respond"> Deje su comentario </a> </h3></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/117401#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" placeholder=" Escriba su opinión. El comentario deberá ser aprobado posteriormente." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" /> </p>
<p class="comment-form-email"><input id="email" name="email" placeholder="E-mail" type="text" value="" size="30" /> </p>
<p class="comment-form-url"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </p> <div class="cb"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='117401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_0cb929eae7a499e50248a3a78f7acfc7' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('DOMContentLoaded', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_0cb929eae7a499e50248a3a78f7acfc7',silent: true, no_nonce: true}                    );                }, 1000);});</script></form> </div>
</div>
</div>
</div>
</div>
<div class="main-right">
<aside id="sidebar" class="sidebar widget-area">
<section id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-buenos-aires" class="awe-ajax-awesome-weather-buenos-aires awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-buenos-aires","locale":false,"location":"Buenos Aires","owm_city_id":"3435910","override_title":"","size":"wide","units":"C","forecast_days":"hide","hide_stats":1,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></section><section id="apsc_widget-8" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1 ">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/134448596600239" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">92,541</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">7,042</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div></section><section id="text-117" class="widget widget_text"> <div class="textwidget"><p><br />
<a href="https://api.whatsapp.com/send?phone=541144054418&amp;text=Hola%20quiero%20denunciar%"><img src="https://www.smnoticias.com/wp-content/uploads/2018/09/whatsapp.gif" /></a></p>
</div>
</section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.smnoticias.com/">
<label>
<input type="search" placeholder="Busque aquí..." value="" name="s" />
</label>
<button class="search-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</section><section id="text-116" class="widget widget_text"> <div class="textwidget"><p></p>
<div class="fb-page" data-href="https://www.facebook.com/smnoticias" data-width="300" data-height="350" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=118335818234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
</div>
</section><section id="text-129" class="widget widget_text"> <div class="textwidget"><p><center><br />
<img src="https://www.smnoticias.com/wp-content/uploads/2020/07/osdepym.gif" border="0/" /></center></p>
</div>
</section><section id="media_image-30" class="widget widget_media_image"><img width="300" height="298" src="https://www.smnoticias.com/wp-content/uploads/2020/09/garcia-300x298.jpg" class="image wp-image-115375  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.smnoticias.com/wp-content/uploads/2020/09/garcia-e1600177163444.jpg 300w, https://www.smnoticias.com/wp-content/uploads/2020/09/garcia-150x150.jpg 150w, https://www.smnoticias.com/wp-content/uploads/2020/09/garcia-768x764.jpg 768w, https://www.smnoticias.com/wp-content/uploads/2020/09/garcia-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-113715" style="width: 100%;" class="ml-slider-3-18-4 metaslider metaslider-flex metaslider-113715 ml-slider">
<div id="metaslider_container_113715">
<div id="metaslider_113715">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113717 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/casm.gif" height="100" width="300" alt="" class="slider-113715 slide-113717" title="casm" /></li>
<li style="display: none; width: 100%;" class="slide-113719 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/mpa.gif" height="100" width="300" alt="" class="slider-113715 slide-113719" title="mpa" /></li>
<li style="display: none; width: 100%;" class="slide-113720 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/jupe.gif" height="100" width="300" alt="" class="slider-113715 slide-113720" title="jupe" /></li>
<li style="display: none; width: 100%;" class="slide-113721 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/ate.gif" height="100" width="300" alt="" class="slider-113715 slide-113721" title="ate" /></li>
<li style="display: none; width: 100%;" class="slide-113722 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/suteba.gif" height="100" width="300" alt="" class="slider-113715 slide-113722" title="suteba" /></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-3" class="widget widget_metaslider_widget"><div id="metaslider-id-113728" style="width: 100%;" class="ml-slider-3-18-4 metaslider metaslider-flex metaslider-113728 ml-slider">
<div id="metaslider_container_113728">
<div id="metaslider_113728">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113732 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/cacho.gif" height="100" width="300" alt="" class="slider-113728 slide-113732" title="cacho" /></li>
</ul>
</div>
</div>
</div></section><section id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-113744" style="width: 100%;" class="ml-slider-3-18-4 metaslider metaslider-flex metaslider-113744 ml-slider">
<div id="metaslider_container_113744">
<div id="metaslider_113744">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-113748 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/sindicato.jpg" height="100" width="300" alt="" class="slider-113744 slide-113748" title="sindicato" /></li>
<li style="display: none; width: 100%;" class="slide-113749 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/reverdito.jpg" height="100" width="300" alt="" class="slider-113744 slide-113749" title="reverdito" /></li>
<li style="display: none; width: 100%;" class="slide-113750 ms-image"><img src="https://www.smnoticias.com/wp-content/uploads/2020/08/di-conza.jpg" height="100" width="300" alt="" class="slider-113744 slide-113750" title="di-conza" /></li>
</ul>
</div>
</div>
</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="220" src="https://www.youtube.com/embed/yi3977cSbyQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="text-127" class="widget widget_text"> <div class="textwidget"><p><br />
<img loading="lazy" class="alignnone size-full wp-image-104019" src="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg" alt="" width="275" height="77" srcset="https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo.jpg 275w, https://www.smnoticias.com/wp-content/uploads/2020/03/sindicato.pirrilo-272x77.jpg 272w" sizes="(max-width: 275px) 100vw, 275px" /></p>
</div>
</section><section id="media_image-28" class="widget widget_media_image"><a href="http://www.unahur.edu.ar"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2018/03/unahur.jpg" alt="" width="300" height="165" /></a></section><section id="media_image-27" class="widget widget_media_image"><img width="275" height="60" src="https://www.smnoticias.com/wp-content/uploads/2020/03/damian.gif" class="image wp-image-103354  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="text-85" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</section> </aside>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<footer id="footer">
<div class="ad3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="footer-area">
<div class="container footer-container">
<div class="row footer-row">
<div class="footer-part">
<div class="col-md-3 col-sm-3">
<div class="footer-logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
</div>
<div class="col-md-9 col-sm-9">
<div class="footer-nav">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="nav-part-5"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="https://www.smnoticias.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes sociales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="footer-part-articles">
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.sanmartin.gov.ar"><img src="https://www.smnoticias.com/wp-content/uploads/2019/03/300x100.gif" /></a></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
 </div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article last-article">
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:200px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1104693995"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="2495485725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="copyrights">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="copyrights-content">
<span>© 2007 / SM Noticias, Buenos Aires, Argentina.</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="back-top">
<a href="#top"> <span> </span></a>
</div>
<div class="wrap"><p style="text-align: center;"><small>This site is protected by <a title="Wp-Copyrightpro" href="http://wp-copyrightpro.com/" target="_blank">wp-copyrightpro.com</a></small></p></div><script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newspapertimes-2017';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js' id='epic-selection-sharer-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js' id='epic-sharer-custom-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/owl.carousel.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/main.js' id='main-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_113715 = function($) {$('#metaslider_113715').addClass('flexslider');
            $('#metaslider_113715').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113715');
        };
        var timer_metaslider_113715 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113715, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113715, 1) : metaslider_113715(window.jQuery);
        };
        timer_metaslider_113715();
var metaslider_113728 = function($) {$('#metaslider_113728').addClass('flexslider');
            $('#metaslider_113728').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113728');
        };
        var timer_metaslider_113728 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113728, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113728, 1) : metaslider_113728(window.jQuery);
        };
        timer_metaslider_113728();
var metaslider_113744 = function($) {$('#metaslider_113744').addClass('flexslider');
            $('#metaslider_113744').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113744');
        };
        var timer_metaslider_113744 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113744, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113744, 1) : metaslider_113744(window.jQuery);
        };
        timer_metaslider_113744();
</script>
</body>
</html>
