<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.smnoticias.com/xmlrpc.php">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>


<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">

<title>La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene - SM Noticias</title>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'https://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = 'https://www.smnoticias.com/noticias/102955'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.smnoticias.com/noticias/102955', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook (<fb:comments-count href=https:\/\/www.smnoticias.com\/noticias\/102955><\/fb:comments-count>)","googleplus":"Comentarios en Google+","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'https://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>

<link rel="canonical" href="https://www.smnoticias.com/noticias/102955" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene - SM Noticias" />
<meta property="og:description" content="Agentes federales de la Departamento Inteligencia Contra el Crimen Organizado detuvieron a un hombre acusado." />
<meta property="og:url" content="https://www.smnoticias.com/noticias/102955" />
<meta property="og:site_name" content="SM Noticias" />
<meta property="article:section" content="· VLSI" />
<meta property="article:published_time" content="2020-03-07T13:46:23+00:00" />
<meta property="og:image" content="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-e1583599559633.jpg" />
<meta property="og:image:secure_url" content="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-e1583599559633.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Agentes federales de la Departamento Inteligencia Contra el Crimen Organizado detuvieron a un hombre acusado." />
<meta name="twitter:title" content="La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene - SM Noticias" />
<meta name="twitter:image" content="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-e1583599559633.jpg" />
<meta name="twitter:creator" content="@germanmarcucci" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.smnoticias.com\/","name":"SM Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.smnoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel="amphtml" href="https://www.smnoticias.com/noticias/102955/amp" /><meta name="generator" content="AMP for WP 1.0.31" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SM Noticias &raquo; La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene RSS de los comentarios" href="https://www.smnoticias.com/noticias/102955/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css' href='https://www.smnoticias.com/wp-content/plugins/mag-builder/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.smnoticias.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.smnoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.smnoticias.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='epic-selection-sharer-css' href='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspapertimes-style-css' href='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C500%2C700%7CSource+Serif+Pro%3A400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='https://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.smnoticias.com\/","top_ten_id":"102955","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1511347455"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/wp-charts/js/Chart.min.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/wp-simpleweather/jquery.simpleWeather.js'></script>
<link rel='https://api.w.org/' href='https://www.smnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.smnoticias.com/?p=102955' />
<link rel="alternate" type="application/json+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F102955" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F102955&#038;format=xml" />



<script type="text/javascript">
// IE Evitar seleccion de texto
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password")
return false
else return true;
};

// FIREFOX Evitar seleccion de texto
if (window.sidebar){
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD")
return true;
/*else if (obj.tagName=="BUTTON"){
return true;
}*/
else
return false;
}
}
// End -->
</script>


<link rel="stylesheet" href="https://www.smnoticias.com/wp-content/plugins/wp-simpleweather/wp-simpleweather-plain.css" type="text/css" /><script type='text/javascript'>
		jQuery(function() 
			{
				jQuery.simpleWeather(
				{
				location: '468739', unit: 'c',
				success: function(weather)
				{
				jQuery("#simpleweather-widget").append('<h3>'+weather.city+'</h3>');jQuery("#simpleweather-widget").append('<img src=\'https://www.smnoticias.com/wp-content/plugins/wp-simpleweather/images/yahoo-weather/'+weather.image+'\' id=\'current_weather_image\'&#47;>');jQuery("#simpleweather-widget").append('<span id=\'current_temperature\'>'+weather.temp+'&deg; '+weather.units.temp+'</span>');jQuery("#simpleweather-widget").append('<span id=\'current_weather\'>'+weather.currently+'</span>');
				},
		error: function(error) 
		{
			jQuery("#simpleweather-widget").html('<p>'+error+'</p>');
		}
	});
});
				
		</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.smnoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd1a50a9-67f0-41e3-8666-8de420e49fb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "SM Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "smnoticias.com";
oneSignal_options['subdomainName'] = "smnoticias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir noticias de último momento?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las noticias aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu pantalla';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Podés desuscribirte en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'SMnoticias.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¿Querés recibir noticias de último momento?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tenes bloqueadas las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribir!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás más notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'SMnoticias.com';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEPTAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Título de diálogo bloqueado';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para suscribirse';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!--[if lte IE 8]><script src="https://www.smnoticias.com/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]--> <style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.smnoticias.com/wp-content/uploads/2020/02/cropped-smn-cuadro-270x270.jpg" />


</head>
<body class="post-template-default single single-post postid-102955 wp-custom-logo">
<div id="wrapper">
<header id="header">
<div class="container">
<div class="row">
<div class="ad1">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="header-top">
<div class="col-md-9 col-sm-9">
<div class="header-top-catag">
<div class="edition-text">
<span>Seguinos en redes</span>
</div>
<div class="menu-redes-arriba-container"><ul id="menu-redes-arriba" class="nav-part-1"><li id="menu-item-102527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102527"><a href="https://www.facebook.com/smnoticias">Facebook</a></li>
<li id="menu-item-102528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102528"><a href="https://www.twitter.com/smnoticias">Twitter</a></li>
<li id="menu-item-102529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102529"><a href="https://www.instagram.com/smnoticias">Instagram</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102530"><a href="https://www.youtube.com/smnoticias">Youtube</a></li>
</ul></div> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="header-top-right">
Sábado 07 marzo, 2020 </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="nav-part ">
<div id="nav-icon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="row">
<div class="logo-part">
<div class="header-part">
<div class="logo-left-part-img">
<a href="https://www.smnoticias.com/noticias/102955"><img width="90" height="67" src="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-90x67.jpg" class="attachment-module-12 size-module-12 wp-post-image" alt="" srcset="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-90x67.jpg 90w, https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-338x250.jpg 338w" sizes="(max-width: 90px) 100vw, 90px" /></a>
<div class="logo-left-part-text">
<span>La última</span>
<h3><a href="https://www.smnoticias.com/noticias/102955">La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene</a></h3>
</div>
</div>
</div>
<div class="logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
<div class="logo-right">
</div>
</div>
</div>
<div class="nav-part ">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobilemenu">
<div class="menu-inicio-container"><ul id="menu-inicio" class="mobile-menu"><li id="menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id="menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id="menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id="menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id="menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id="menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id="menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id="menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id="menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id="menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id="menu-item-89928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
<div class="container">
<div class="row">
<div class="headlines">
<div class="headlines-block">
<div class="col-md-9 col-sm-9">
<div class="headlines-text">
<span>Últimas Noticias</span>
<div class="sliding-text">
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/102955">La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/102947">Muerte en medio de disputas con narcos en San Martín</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/102945">Su auto se despistó tras pinchar una rueda, volcó y murió en el acto</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/102942">Conocé los secretos de la ex leona Daniela Sruoga</a>
</div>
<div class="slider-text">
<a href="https://www.smnoticias.com/noticias/102939">Moreno fue sede de la reunión del Consejo Regional de Salud de la Región VII</a>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-3">
<div class="search-btn">
<a class="mk-search-trigger mk-fullscreen-trigger" href="#" style="display: table-cell; padding: 0 30px 0 20px; vertical-align: middle;" id="search-button-listener">
<div class="search-button">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</a>
<div class="mk-fullscreen-search-overlay" id="mk-search-overlay">
<a href="#" class="mk-fullscreen-close" id="mk-fullscreen-close-button"><i class="fa fa-times" aria-hidden="true"></i></a>
<div id="mk-fullscreen-search-wrapper">
<form role="search" method="get" class="mk-fullscreen-searchform" action="https://www.smnoticias.com/">
<label>
<span class="text-above-search-bar"></span>
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" id="mk-fullscreen-search-input" />
</label>
<label class="search-overlay">
<i class="fa fa-search" aria-hidden="true"></i>
<input type="submit" class="search-submit" value="" />
</label>
</form>
</div>
</div>
</div>
<a class="npt-lightbox" href="#goofy">
<i class="fa fa-share-alt" aria-hidden="true"></i>
</a>
<div class="lightbox-target" id="goofy">
<div class="social-icons-header">
<li><a href="https://www.facebook.com/smnoticias" target="blank">
<i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.twitter.com/smnoticias" target="blank">
<i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li><a href="https://www.instagram.com/smnoticias">
<i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
</div>
<a class="lightbox-close" href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<div class="add-to-cart"> <div class="storefront-primary-navigation"> </div>
</div>
</div>
</div>
<div class="headlines-part">
<div class="col-lg-12 col-md-12 col-sm-12 npt-blackmenu">
<div class="headlines-catag">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina" class="nav-part-3"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22487"><a href="https://dev.smnoticias.com">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes Sociales</a></li>
<li id="menu-item-89405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="header-navigation">
<div class="col-lg-12 col-md-12 col-sm-12 npt-whitemenu">
<div class="nav-part">
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="nav-part-4"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22421"><a href="https://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22436"><a href="https://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22433"><a href="https://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22435"><a href="https://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22439"><a href="https://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22432"><a href="https://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22437"><a href="https://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22434"><a href="https://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="https://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://www.smnoticias.com/distrito/moron">Morón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="https://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40848"><a href="https://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89928"><a href="https://www.smnoticias.com/distrito/ituzaingo">Ituzaingó</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102539"><a href="https://www.smnoticias.com/distrito/zarate">Zárate</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</header>
<div class="single-main">
<div class="container">
<div class="row">
<div class="single-title-categories">
<div class="category">
<div class="col-md-12 col-sm-12">
<div class="category-lists">
San Isidro
</div>
</div>
</div>
<div class="page-titles">
<div class="col-md-12 col-sm-12">
<div class="page-title">
<h1>La Policía Federal detuvo a un hombre acusado de abusar sexualmente de un nene</h1>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container content-part single-content-wrapper">
<div class="row">
<div class="main-left npt-category-block">
<div class="post-meta">
<span>Por</span>
<a href="https://www.smnoticias.com/noticias/author/german-marcucci" title="Entradas de Germán Marcucci" rel="author">Germán Marcucci</a> el 7 marzo, 2020 </div>
<div class="post-content-image post-content-area">
<figure><img width="800" height="447" src="https://www.smnoticias.com/wp-content/uploads/2020/03/pedofilo-san-isidro-e1583599559633.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </figure>
</div>
<div class="ad6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="post-content-area npt-singlepost">
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.smnoticias.com/noticias/102955'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=La%20Polic%C3%ADa%20Federal%20detuvo%20a%20un%20hombre%20acusado%20de%20abusar%20sexualmente%20de%20un%20nene https://www.smnoticias.com/noticias/102955"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F102955")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=La%20Polic%C3%ADa%20Federal%20detuvo%20a%20un%20hombre%20acusado%20de%20abusar%20sexualmente%20de%20un%20nene&url=https://www.smnoticias.com/noticias/102955")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=La%20Polic%C3%ADa%20Federal%20detuvo%20a%20un%20hombre%20acusado%20de%20abusar%20sexualmente%20de%20un%20nene&body=Link:https://www.smnoticias.com/noticias/102955")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:44px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https://www.smnoticias.com/noticias/102955&title=La%20Polic%C3%ADa%20Federal%20detuvo%20a%20un%20hombre%20acusado%20de%20abusar%20sexualmente%20de%20un%20nene")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><strong>Agentes federales de la Departamento Inteligencia Contra el Crimen Organizado detuvieron a un hombre acusado de abusar sexualmente a un menor de edad, en el partido de San Isidro.</strong></p>
<p>El hecho ocurrió el 26 de enero en la calle Monseñor Larumbe N° 1000 de la localidad de Martínez, cuando el agresor, quien se desempeñaba como vigilador privado de la zona, aprovechó que el padre del niño se lo dejó a su guarda unos minutos para abusar sexualmente del menor.</p>
<p>Tras arduas tareas investigativas los detectives pudieron determinar que el buscado frecuentaba habitualmente las inmediaciones del Campo de Deportes Nº 3 de San Isidro, en la localidad de Boulogne. Por ello, se montó rápidamente un operativo de vigilancia en la zona logrando su detención mientras caminaba por la calle Wilde al 1000.</p>
<p>El detenido, argentino de 60 años, quedó a disposición del Juzgado de Garantías N° 1 del Departamento Judicial de San Isidro, a cargo de Dr. Ricardo Costa, por el delito de “Abuso Sexual”.</p>
</div>
<div class="ad7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="author">
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ce99f69fb4041cc54e5a6ab6209b342?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> </div>
<div class="author-description">
<h3><a href="https://www.smnoticias.com/noticias/author/german-marcucci" title="Entradas de Germán Marcucci" rel="author">Germán Marcucci</a></h3>
<p></p>
</div>
</div>
<div class="tags-category">
</div>
<div class="recent-posts">
<div class="recent-post-heading">
<h3> Noticias recomendadas </h3>
<ul>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102925"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Operativos-de-fumigación-2-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102925">San Isidro intensifica los operativos contra el dengue</a><p>El Municipio realiza tareas preventivas en.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102919"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Vicente-Lopez-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102919">Caminata Urbana con perspectiva de género en Vicente López</a><p>Las calles del distrito, a través.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102860"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Jorge-Macri-apertura-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102860">Jorge Macri: &#8220;Esta gestión de Vicente López representa transformación y avance&#8221;</a><p>El intendente de Vicente López inauguró.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102854"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Curso-para-aprender-a-cuidar-a-adulos-mayores-1-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102854">San Isidro: Llega la octava edición del curso para aprender a cuidar adultos mayores</a><p>El Municipio y la Fundación OSDE.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102799"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Inicio-de-sesiones-ordinarias-3-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102799">Posse: &#8220;Sigamos trabajando por el bienestar de nuestra comunidad&#8221;</a><p>Con un discurso en el que.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102772"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/ciclo-cine-VL-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102772">El ciclo &#8220;Dirigido por mujeres&#8221; llega a Vicente López</a><p>Vicente López presenta una nueva edición.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102756"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/Jorge-Macri-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102756">A través del Presupuesto Participativo, siguen las obras en el Club Grossville de Munro</a><p>Se están desarrollando obras que mejorarán.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102721"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/METB-VL-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102721">El Mercado en tu Barrio sigue en Vicente López</a><p>Este programa facilita el acceso a.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102718"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/odontología-2-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102718">San Isidro: Nuevo servicio de odontología pediátrica en el Hospital de Boulogne</a><p>El espacio brinda atención infantil de.</p></span>
</li>
<li><span class="recent-post-img"><a href="https://www.smnoticias.com/noticias/102685"><img width="269" height="170" src="https://www.smnoticias.com/wp-content/uploads/2020/03/posse-clases-269x170.jpg" class="attachment-module-6 size-module-6 wp-post-image" alt="" /></a></span>
<span class="recent-post-content npt-singleblock"><a href="https://www.smnoticias.com/noticias/102685">Comenzaron las clases en San Isidro</a><p>El intendente de San Isidro, Gustavo.</p></span>
</li>
</ul>
</div>
</div>
<div class="comments-areas">
<div class="comments-links">
<div id="comments" class="comments-area ">
<div class="comments-link"> <h3><a href="#respond"> Deje su comentario </a> </h3></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/102955#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><textarea id="comment" name="comment" placeholder=" Escriba su opinión. El comentario deberá ser aprobado posteriormente." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" /> </p>
<p class="comment-form-email"><input id="email" name="email" placeholder="E-mail" type="text" value="" size="30" /> </p>
<p class="comment-form-url"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </p> <div class="cb"></div>
<p class="cptch_block"><span class="cptch_title">Comprobá que no sos un robot<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_12"><span class="cptch_span">6</span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_12" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">14</span>
<input type="hidden" name="cptch_result" value="GLY=" /><input type="hidden" name="cptch_time" value="1583602086" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='102955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1583602086" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec9589ac9e">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div> </form>
</div>
</div>
</div>
</div>
</div>
<div class="main-right">
<aside id="sidebar" class="sidebar widget-area">
<section id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-buenos-aires" class="awesome-weather-wrap awecf awe_wide temp6 awe_without_stats awe-code-802 awe-desc-nubes-dispersas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.smnoticias.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Buenos Aires</div><div class="awesome-weather-current-temp"><strong>31<sup>&deg;</sup></strong></div></div></div> </section><section id="apsc_widget-8" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/134448596600239" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">89,566</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">6,602</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">6,377</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div></section><section id="text-117" class="widget widget_text"> <div class="textwidget"><p><br />
<a href="https://api.whatsapp.com/send?phone=541144054418&amp;text=Hola%20quiero%20denunciar%"><img src="https://www.smnoticias.com/wp-content/uploads/2018/09/whatsapp.gif" /></a></p>
</div>
</section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.smnoticias.com/">
<label>
<input type="search" placeholder="Busque aquí..." value="" name="s" />
</label>
<button class="search-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</section><section id="text-116" class="widget widget_text"> <div class="textwidget"><p></p>
<div class="fb-page" data-href="https://www.facebook.com/smnoticias" data-width="300" data-height="350" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
<div id="fb-root"></div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=118335818234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
</div>
</section> </aside>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<footer id="footer">
<div class="ad3">
<a href="https://www.pilar.gov.ar"><img src="https://www.smnoticias.com/wp-content/uploads/2020/01/300x160-pxsmnoticias.jpg"></a><img src="https://www.smnoticias.info/separador.banner.jpg">
<a href="https://www.escobar.gob.ar/navidad/"><img src="https://www.smnoticias.com/wp-content/uploads/2020/01/escobar-2.gif"></a>
<img src="https://www.smnoticias.info/separador.banner.jpg">
<a href="https://www.sanfernando.gob.ar/"><img src="https://www.smnoticias.com/wp-content/uploads/2020/02/Banner-San-Fernando-Escuelas.gif"> </div>
<div class="footer-area">
<div class="container footer-container">
<div class="row footer-row">
<div class="footer-part">
<div class="col-md-3 col-sm-3">
<div class="footer-logo">
<a href="https://www.smnoticias.com">
<img src="https://www.smnoticias.com/wp-content/uploads/2020/02/logo-web-2020-1.jpg"></a>
</div>
</div>
<div class="col-md-9 col-sm-9">
<div class="footer-nav">
<div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="nav-part-5"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22487"><a href="https://dev.smnoticias.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="https://www.smnoticias.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="https://www.smnoticias.com/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="https://www.smnoticias.com/aviso-legal">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.smnoticias.com/redes">Redes Sociales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89405"><a href="https://www.smnoticias.com/trabaja-con-nosotros">Trabajá con nosotros</a></li>
</ul></div> </div>
</div>
</div>
<div class="footer-part-articles">
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="media_image-19" class="widget widget_media_image"><a href="https://www.facebook.com/smnoticias"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2020/03/facebook-2020footer.png" alt="" width="250" height="50" /></a></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="media_image-20" class="widget widget_media_image"><a href="https://www.twitter.com/smnoticias"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2020/03/twitter-2020footer-1.png" alt="" width="250" height="50" /></a></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article">
<section id="media_image-21" class="widget widget_media_image"><a href="https://www.instagram.com/smnoticias"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2020/03/insta-2020footer-1.png" alt="" width="250" height="50" /></a></section> </div>
</div>
<div class="col-md-3 col-sm-3">
<div class="block-1-article last-article">
<section id="media_image-22" class="widget widget_media_image"><a href="https://www.instagram.com/smnoticias"><img class="image " src="https://www.smnoticias.com/wp-content/uploads/2020/03/youtube-2020footer-1.png" alt="" width="250" height="50" /></a></section> </div>
</div>
</div>
</div>
</div>
</div>
<div class="ad4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="copyrights">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="copyrights-content">
<span>© 2007 - 2020 / SM Noticias, Buenos Aires, Argentina.</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="back-top">
<a href="#top"> <span> </span></a>
</div>


<div class="wrap"><p style="text-align: center;"><small>This site is protected by <a title="Wp-Copyrightpro" href="http://wp-copyrightpro.com/" target="_blank">wp-copyrightpro.com</a></small></p></div><script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/owl.carousel.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/themes/newspapertimes-2017/js/main.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/wp-charts//js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","nonce":"c270690a75","path":"https:\/\/www.smnoticias.com\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/post-ratings/js/post-ratings.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.js'></script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c11d47065f","ajaxurl":"https:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smnoticias.com/wp-content/plugins/captcha/js/front_end_script.js'></script>


</body>
</html>