<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta property="fb:pages" content="134448596600239" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández - SMnoticias</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<style>.author-single a {    text-transform: none !important;}</style>
<link rel="pingback" href="http://www.smnoticias.com/xmlrpc.php">
<!--[if lt IE 9]>

<script src="http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/html5.js"></script>

<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>

<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = 'http://www.smnoticias.com/noticias/48374'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.smnoticias.com/noticias/48374', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook (<fb:comments-count href=http:\/\/www.smnoticias.com\/noticias\/48374><\/fb:comments-count>)","googleplus":"Comentarios en Google+","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'http://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>

<link rel="canonical" href="http://www.smnoticias.com/noticias/48374" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández - SMnoticias" />
<meta property="og:description" content="Del 8 al 15 de enero, el Municipio realizará trabajos de cateo en la zona y los vehículos deberán tomar vías alternativas. Desde el lunes 8 al viernes 15 de enero, el Municipio realizará trabajos de cateo sobre las vías del ferrocarril Mitre, por lo que el paso a nivel de las calles Pueyrredón y &hellip;" />
<meta property="og:url" content="http://www.smnoticias.com/noticias/48374" />
<meta property="og:site_name" content="SMnoticias" />
<meta property="article:section" content="Breves" />
<meta property="article:published_time" content="2018-01-05T16:12:04+00:00" />
<meta property="og:image" content="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Del 8 al 15 de enero, el Municipio realizará trabajos de cateo en la zona y los vehículos deberán tomar vías alternativas. Desde el lunes 8 al viernes 15 de enero, el Municipio realizará trabajos de cateo sobre las vías del ferrocarril Mitre, por lo que el paso a nivel de las calles Pueyrredón y [&hellip;]" />
<meta name="twitter:title" content="Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández - SMnoticias" />
<meta name="twitter:image" content="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.smnoticias.com\/","name":"SMnoticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.smnoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; Feed" href="http://www.smnoticias.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; RSS de los comentarios" href="http://www.smnoticias.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández RSS de los comentarios" href="http://www.smnoticias.com/noticias/48374/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css' href='http://fonts.googleapis.com/css?family=Montserrat%7CCabin%3A700%7CGudea%7COpen+Sans%3A400%2C600%7CLibre+Baskerville%3A400%2C700&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='http://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='http://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://www.smnoticias.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.smnoticias.com/wp-includes/css/dashicons.min.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://www.smnoticias.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='epic-selection-sharer-css' href='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css?ver=1503669011' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='http://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css' href='http://www.smnoticias.com/wp-content/themes/standardnews/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='http://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css?ver=7.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='http://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='http://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.smnoticias.com\/","top_ten_nonce":"dc305546b0","top_ten_id":"48374","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"926372451"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/jquery.simpleWeather.js?ver=4.6.9'></script>
<link rel='https://api.w.org/' href='http://www.smnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://www.smnoticias.com/?p=48374' />
<link rel="alternate" type="application/json+oembed" href="http://www.smnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48374" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48374&#038;format=xml" />
<meta property="fb:pages" content="134448596600239" />
<meta property="ia:markup_url" content="http://www.smnoticias.com/noticias/48374?ia_markup=1" />
<link rel="stylesheet" href="http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/wp-simpleweather-plain.css" type="text/css" /><script type='text/javascript'>
		jQuery(function() 
			{
				jQuery.simpleWeather(
				{
				location: '468739', unit: 'c',
				success: function(weather)
				{
				jQuery("#simpleweather-widget").append('<h3>'+weather.city+'</h3>');jQuery("#simpleweather-widget").append('<img src=\'http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/images/yahoo-weather/'+weather.image+'\' id=\'current_weather_image\'&#47;>');jQuery("#simpleweather-widget").append('<span id=\'current_temperature\'>'+weather.temp+'&deg; '+weather.units.temp+'</span>');jQuery("#simpleweather-widget").append('<span id=\'current_weather\'>'+weather.currently+'</span>');
				},
		error: function(error) 
		{
			jQuery("#simpleweather-widget").html('<p>'+error+'</p>');
		}
	});
});
				
		</script>
<style type="text/css">

		/* Body color changing option */
		body { background: ; }

 
		/* Global Color Scheme */

		 #load-more a:hover, .blog-read-more a, .blog-title h3 a:hover, .single-meta a, .ticker-text, .main-menu li:hover>a, .primary_slider #carousel .flex-active-slide a { color: ; }

		 .primary_slider #carousel .flex-active-slide { border-color: ; }


 
 
		 .blog-posts .blog-cat a, .tags a, #submit, .current_date 

		 { background-color: ; }

 

 		#load-more a:hover{ border-color: ; }

		/* Post Title Color */
  
 

		/* Content Color */

		.post-content,

		.post-content a { color: ; }



		/* Category block color */

		.block_1_headline a{ color: #026fc2; }

		.block_2_headline a{ color: #c46448; }

		.block_3_headline a{ color: #3a8fd0; }

		.block_4_headline a{ color: #953951; }

		.block_5_headline a{ color: #5aa527; }

		.block_6_headline a{ color: #8e44ad; }

		.block_7_headline a{ color: #16a085; }

		.block_8_headline a{ color: #f0821e; }

		.block_9_headline a{ color: #2d1f20; }


	</style>
<link rel="amphtml" href="http://www.smnoticias.com/noticias/48374/amp" /><link rel="icon" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-270x270.jpg" />


</head>
<body class="single single-post postid-48374 single-format-standard">
<div id="wptime-plugin-preloader"></div>
<div id="back-top"><a href="#top"><span></span></a></div>
<div class="header_wrapper">
<div class="logo_menu_wrapper">
<div class="logo_menu_container">
<div class="logo_menu_wrapper_left">
<div class="current_date">
Viernes 05 enero, 2018
</div> 
</div>
<div class="logo_menu_wrapper_right">
<div class="secondary_menu_right">
<nav class="top-nav">
<div class="weather_update">
<div id="simpleweather-widget" style="width: 185px; float: none; padding: 0px 0px 0px 0px;"></div>
</div>
<div class="example">
<ul id="social-dropdown">
<li class="soc"><a class="social-networks"></a>
<div class="subs">
<div class="top-menu-items fullwidthmenu-social">
<ul id="menu-base-de-la-pagina" class="menu"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="http://www.smnoticias.com" itemprop="url">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="http://www.smnoticias.com/contacto" itemprop="url">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="http://www.smnoticias.com/nosotros" itemprop="url">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="http://www.smnoticias.com/aviso-legal" itemprop="url">Aviso Legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="http://www.smnoticias.com/sample-page-2-2" itemprop="url">Redes Sociales</a></li>
</ul> </div>
</div>
</li>
<li class="searchbar"><a class="search fonticon"></a>
<div class="subs">
<div class="head-search top-menu-items fullwidthmenu">
<form method="get" id="searchform" action="http://www.smnoticias.com/">
<input type="search" placeholder="Ingrese su busqueda" class="header-search_input" value="" name="s" id="s">
<input type="submit" value="" class="searchbutton">
</form>
</div>
</div>
</ul>
</div>
</nav> 
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
</div>
<div class="header_menu_logo_wrapper">
<div class="logo_area">

<div class="logo-area">
<a href="http://www.smnoticias.com"><img src="http://www.smnoticias.com/wp-content/uploads/2017/11/sm2017alto.jpg" alt="SMnoticias" /></a>
</div>

<div class="header_ad">
<center>
<div class="ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</center>
</div>
<div class="cb"></div> 
</div>
<div class="primary_menu_container">
<nav class="menu-holder main-menu"> 
<div class="responsivemenu">
<nav id="mobile-menu" role="navigation"></nav>
</div> 
<div class="menu-primary">
<ul id="menu-inicio" class=""><li id=" menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id=" menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id=" menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id=" menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id=" menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id=" menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id=" menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id=" menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id=" menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id=" menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id=" menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id=" menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id=" menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id=" menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id=" menu-item-23780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.smnoticias.com">Página inicial</a></li>
</ul> </div>
</nav>
</div>
</div>
<div class="trending_social">
<div class="trending_wrapper">
<div class="trending_area">
<div class="trending-menu header_ticker">
<div class="ticker-text">
MÁS INFO
</div>

<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/48374" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="diptico_estacion_Editable" srcset="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/48374" rel="bookmark">
Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/48295" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="reyes magos" srcset="http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/48295" rel="bookmark">
Mañana, los Reyes Magos estarán en la estación Padilla </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/48065" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-49x32.png" class="attachment-ticker_img size-ticker_img wp-post-image" alt="a484504c-8368-485e-8ae0-833d604475e5" srcset="http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-49x32.png 49w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-300x204.png 300w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-768x522.png 768w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-84x55.png 84w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-260x175.png 260w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-460x300.png 460w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5.png 800w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/48065" rel="bookmark">
Por obras, desde enero el Puente Lebensohn permanecerá cerrado </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/41975" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="castracion" srcset="http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/41975" rel="bookmark">
En enero, castración y vacunación gratuita de mascotas en San Isidro </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/47781" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="Museo de Arte Tigre 2017" srcset="http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/47781" rel="bookmark">
Cinco muestras imperdibles para descubrir en el Museo de Arte de Tigre </a>
</div>
</div>
<div class="cb"></div>
</div> 
</div>
</div> 
</div>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<header class="header-holder"> 
</header>


<div class="wrapper">
<main>
<div id="main">
<div class="title-holder">
<div class="single-title">
<h1>Por obras en las vías, desde el lunes estará cortado el paso a nivel de Pueyrredón y José Hernández</h1>
</div>
<div class="single-meta">
<span class="author-single"> <a href="http://www.smnoticias.com/distrito/breves" rel="category tag">Breves</a>, <a href="http://www.smnoticias.com/distrito/sanmartin" rel="category tag">San Martín</a> / el Viernes, 05 Ene 2018 16:12 / <a href="http://www.smnoticias.com/noticias/48374#respond">0 Comentarios</a> <span class="m3views">
</span>
</div>
</div>
<div class="main-holder">
<div id="content"><div style="width: 100%; float: left; max-height: 800px; overflow: hidden; margin-bottom: 20px;"> <img width="800" height="798" src="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="diptico_estacion_Editable" srcset="http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1.jpg 800w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-150x150.jpg 150w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-300x300.jpg 300w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-768x766.jpg 768w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-50x50.jpg 50w, http://www.smnoticias.com/wp-content/uploads/2018/01/Mapa-de-recorridos-alternativos1-90x90.jpg 90w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="post-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.smnoticias.com/noticias/48374'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48374")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Por%20obras%20en%20las%20v%C3%ADas%2C%20desde%20el%20lunes%20estar%C3%A1%20cortado%20el%20paso%20a%20nivel%20de%20Pueyrred%C3%B3n%20y%20Jos%C3%A9%20Hern%C3%A1ndez&url=http://www.smnoticias.com/noticias/48374")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.smnoticias.com/noticias/48374&title=Por%20obras%20en%20las%20v%C3%ADas%2C%20desde%20el%20lunes%20estar%C3%A1%20cortado%20el%20paso%20a%20nivel%20de%20Pueyrred%C3%B3n%20y%20Jos%C3%A9%20Hern%C3%A1ndez")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Por%20obras%20en%20las%20v%C3%ADas%2C%20desde%20el%20lunes%20estar%C3%A1%20cortado%20el%20paso%20a%20nivel%20de%20Pueyrred%C3%B3n%20y%20Jos%C3%A9%20Hern%C3%A1ndez http://www.smnoticias.com/noticias/48374"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Por%20obras%20en%20las%20v%C3%ADas%2C%20desde%20el%20lunes%20estar%C3%A1%20cortado%20el%20paso%20a%20nivel%20de%20Pueyrred%C3%B3n%20y%20Jos%C3%A9%20Hern%C3%A1ndez&body=Link:http://www.smnoticias.com/noticias/48374")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><strong>Del 8 al 15 de enero, el Municipio realizará trabajos de cateo en la zona y los vehículos deberán tomar vías alternativas.</strong></p>
<p>Desde el lunes 8 al viernes 15 de enero, el Municipio realizará trabajos de cateo sobre las vías del ferrocarril Mitre, por lo que el paso a nivel de las calles Pueyrredón y José Hernández, Villa Ballester, permanecerá cerrado.</p>
<p>En ese sentido, los conductores podrán optar por los pasos bajo nivel de San Andrés, por la calle Intendente Casares y las calles Bolivia &#8211; Intendente Alvear; o circular por los puentes de Villa Ballester, en las calles General Roca &#8211; General Paz y las calles Esmeralda &#8211; Colón.</p>
<p>Asimismo, la línea de colectivos 204 modificará su recorrido e instalará nuevas paradas que se informan en el mapa adjunto.</p>
<div class="cb"></div>
</div>
<center>
<div class="ad9">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
<div class="tags">
</div>

<div class="recommended_wrapper">
<div class="recommended_title">NOTAS RECOMENDADAS</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48383"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2018/01/La-Dirección-de-Defensa-al-Consumidor-recibió-3.215-denuncias-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="La Dirección de Defensa al Consumidor recibió 3.215 denuncias" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48383" rel="bookmark">El año pasado, la Dirección de Defensa al Consumidor recibió tres mil denuncias de vecinos de San Martín</a>
</div>
<div class="rec-content">
<p>Además, se homologaron 1659 acuerdos y se recuperaron 4.034.983 pesos a favor de los vecinos.
En el...<a href='http://www.smnoticias.com/noticias/48383'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48370"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2018/01/Comenzó-la-Colonia-de-Verano-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Comenzó la Colonia de Verano" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48370" rel="bookmark">Miles de chicos ya se divierten en la colonia de verano de San Martín</a>
</div>
<div class="rec-content">
<p>En seis sedes en simultáneo, disfrutan de la pileta, talleres, deportes y actividades recreativas.
Esta...<a href='http://www.smnoticias.com/noticias/48370'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48303"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2018/01/Se-llevaron-a-cabo-390-operativos-gratuitos-en-los-barrios-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Se llevaron a cabo 390 operativos gratuitos en los barrios" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48303" rel="bookmark">En 2017, más de 56 mil animales fueron atendidos por la Dirección de Zoonosis</a>
</div>
<div class="rec-content">
<p>Además, recientemente se sumó una nueva sala de esterilización, dos consultorios y un electrocardiógrafo.
A...<a href='http://www.smnoticias.com/noticias/48303'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48295"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2018/01/reyes-magos-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="reyes magos" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48295" rel="bookmark">Mañana, los Reyes Magos estarán en la estación Padilla</a>
</div>
<div class="rec-content">
<p>Mañana, viernes 5 de enero, llegan los Reyes Magos a Vicente López. A partir de las 19;30 van a estar...<a href='http://www.smnoticias.com/noticias/48295'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/48374#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Comprobá que no sos un robot<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_50"><span class="cptch_span">8</span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">2</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_50" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<input type="hidden" name="cptch_result" value="y5H4" /><input type="hidden" name="cptch_time" value="1515198112" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div id="sidebar">


<aside>
<div class="primary-sidebar">
<div class="widget-wrapper">
<aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-buenos-aires" class="awesome-weather-wrap awecf awe_wide temp5 awe_without_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.smnoticias.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Buenos Aires</div><div class="awesome-weather-current-temp"><strong>20<sup>&deg;</sup></strong></div></div></div> </aside><aside id="search-2" class="widget widget_search"><div class="sidebar-widget-title"><h3 class="widget-title">Ingrese su busqueda</h3></div><div class="search_form">
<form method="get" id="searchform" action="http://www.smnoticias.com/">
<input type="search" placeholder=" " class="search_input" value="" name="s" id="s">
<input type="submit" value="" class="searchbutton">
</form>
</div></aside><aside id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/https://www.facebook.com/smnoticias/" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">51,364</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/SMnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">5,357</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">1,660</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div>
</aside><aside id="text-85" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-10" class="widget widget_text"> <div class="textwidget">
<a href="www.sanatoriomodelo.com.ar" "target="_blank"><img src="http://www.smnoticias.com/wp-content/uploads/2017/11/modelo-jornada-e1510691907589.jpg">
</div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget">
<a href="http://www.www.secsanmartin.com/ " target="_blank"><center>
<img src=http://www.smnoticias.info/sec.gif border=0>
</center>
</div>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget">
<a href="http://www.casm.org.ar/ " target="_blank"><img src="http://www.smnoticias.info/colegio.abogados.jpg"></div>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget">
<a href="http://www.mpargentino.com.ar/ " target="_blank"><img src="http://www.smnoticias.info/mpa.jpg"></div>
</aside><aside id="text-18" class="widget widget_text"> <div class="textwidget">
<a href="https://www.facebook.com/jupe.pj/ " target="_blank"><center>
<img src=http://www.smnoticias.info/jupe.gif border=0>
</center> </div>
</aside><aside id="text-19" class="widget widget_text"> <div class="textwidget">
<a href="https://www.facebook.com/FrenteRenovadorSM/ " target="_blank"><center>
<img src=http://www.smnoticias.info/eslaiman.gif border=0>
</center> </div>
</aside><aside id="text-24" class="widget widget_text"> <div class="textwidget">
<a href="http://atepba.org.ar/ " target="_blank"><img src="http://www.smnoticias.info/ate.gif"></div>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget">
<a href="http://www.suteba.org.ar/gral.-san-martn-y-3-de-febrero_178.html/ " target="_blank"><center>
<img src=http://www.smnoticias.info/suteba.gif border=0>
</center> </div>
</aside><aside id="text-23" class="widget widget_text"> <div class="textwidget">
<img src="http://www.smnoticias.info/quiroga.jpg"></div>
</aside><aside id="text-17" class="widget widget_text"> <div class="textwidget">
<a href="https://www.facebook.com/Olga-Graciela-Centuri%C3%B3n-723502227726280/ " target="_blank"><center>
<img src=http://www.smnoticias.info/centurion.gif border=0>
</center> </div>
</aside><aside id="text-36" class="widget widget_text"> <div class="textwidget">
<center><a href="https://www.youtube.com/user/cuestionestv/ " target="_blank">
<img src=http://www.smnoticias.com/wp-content/uploads/2017/05/cuestiones-banner-2.gif border=0>
</center>
</div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="sidebar-widget-title"><h3 class="widget-title">Archivos</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option> 
<option value='http://www.smnoticias.com/noticias/date/2018/01'> enero 2018 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/12'> diciembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/11'> noviembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/10'> octubre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/09'> septiembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/08'> agosto 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/07'> julio 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/06'> junio 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/05'> mayo 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/04'> abril 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/03'> marzo 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/02'> febrero 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/01'> enero 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/12'> diciembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/11'> noviembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/10'> octubre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/09'> septiembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/08'> agosto 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/07'> julio 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/06'> junio 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/05'> mayo 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/04'> abril 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/03'> marzo 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/02'> febrero 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/01'> enero 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/12'> diciembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/11'> noviembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/10'> octubre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/09'> septiembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/08'> agosto 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/07'> julio 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/06'> junio 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/05'> mayo 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/04'> abril 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/03'> marzo 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/02'> febrero 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/01'> enero 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/12'> diciembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/11'> noviembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/10'> octubre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/09'> septiembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/08'> agosto 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/07'> julio 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/06'> junio 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/05'> mayo 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/04'> abril 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/03'> marzo 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/02'> febrero 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/01'> enero 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/12'> diciembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/11'> noviembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/10'> octubre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/09'> septiembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/08'> agosto 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/07'> julio 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/06'> junio 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/05'> mayo 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/04'> abril 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/03'> marzo 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/02'> febrero 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/01'> enero 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/12'> diciembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/11'> noviembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/10'> octubre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/09'> septiembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/08'> agosto 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/07'> julio 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/06'> junio 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/05'> mayo 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/04'> abril 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/03'> marzo 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/02'> febrero 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/01'> enero 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/12'> diciembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/11'> noviembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/10'> octubre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/09'> septiembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/08'> agosto 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/07'> julio 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/06'> junio 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/05'> mayo 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/04'> abril 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/03'> marzo 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/02'> febrero 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/01'> enero 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/12'> diciembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/11'> noviembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/10'> octubre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/09'> septiembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/08'> agosto 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/07'> julio 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/06'> junio 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/05'> mayo 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/04'> abril 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/03'> marzo 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/02'> febrero 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/01'> enero 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2009/12'> diciembre 2009 </option>
</select>
</aside> </div>
</div>
</aside>

</div>
<div class="cb"></div>
</div>
</div> 
</main>
</div>
<div class="footer-main-wrapper">
<div class="footer-1170">
<footer class="main-footer">
<div id="footer">
<div class="footer-widgets footer_widgets_1">
<aside id="text-3" class="footer-widgets footerwidget1 widget widget_text"> <div class="textwidget"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/logo.escala.grises.jpg"></div>
</aside><aside id="nav_menu-3" class="footer-widgets footerwidget1 widget widget_nav_menu"><div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="http://www.smnoticias.com" itemprop="url">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="http://www.smnoticias.com/contacto" itemprop="url">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="http://www.smnoticias.com/nosotros" itemprop="url">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="http://www.smnoticias.com/aviso-legal" itemprop="url">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="http://www.smnoticias.com/sample-page-2-2" itemprop="url">Redes Sociales</a></li>
</ul></div></aside>
</div>
<div class="footer-widgets footer_widgets_2">
<aside id="text-6" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.facebook.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.face_.jpg">
</div>
</aside><aside id="text-7" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.twitter.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.twitter.jpg">
</div>
</aside><aside id="text-8" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.youtube.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/Sin-título-6.jpg">
</div>
</aside><aside id="text-9" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.instagram.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.instagram.jpg"></div>
</aside>
</div>
<div class="footer-widgets footer_widgets_3">
</div>
<div class="footer-widgets last-widget footer_widgets_4">
</div>
<div class="cb"></div>
</div>
</footer>
</div> 
</div> 
<footer class="sub-footer">
<div class="copyright-wrapper">
<div class="copyrights-container"> © copyright 2007 - 2017 SMnoticias.com
</div>
</div>
</footer>


<script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js?ver=1503671782'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js?ver=1503669011'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/swiper.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/js.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"ajaxurl":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/scroll/ajax-load.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","nonce":"26b7c75e2a","path":"http:\/\/www.smnoticias.com\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c27e51dc0f","ajaxurl":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.9'></script>


</body>
</html>


