<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta property="fb:pages" content="134448596600239" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Escobar adquirirá maquinaria y transporte pesado con un crédito del Banco Provincia - SMnoticias</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<style>.author-single a {    text-transform: none !important;}</style>
<link rel="pingback" href="http://www.smnoticias.com/xmlrpc.php">
<!--[if lt IE 9]>

<script src="http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/html5.js"></script>

<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5948947284825516",
    enable_page_level_ads: true
  });
</script>

<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://www.smnoticias.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = 'http://www.smnoticias.com/noticias/48073'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.smnoticias.com/noticias/48073', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios en la web (0)","fb":"Comentarios en Facebook (<fb:comments-count href=http:\/\/www.smnoticias.com\/noticias\/48073><\/fb:comments-count>)","googleplus":"Comentarios en Google+","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'http://www.smnoticias.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.smnoticias.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.smnoticias.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>

<link rel="canonical" href="http://www.smnoticias.com/noticias/48073" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escobar adquirirá maquinaria y transporte pesado con un crédito del Banco Provincia - SMnoticias" />
<meta property="og:description" content="El intendente Ariel Sujarchuk firmó un convenio con el Banco Provincia por el cual la Municipalidad de Escobar recibirá un empréstito de 25 millones de pesospara la adquisición de transporte pesado y maquinaria a utilizar en distintas obras y mantenimiento de la vía pública de todo el distrito. &#8220;Este acuerdo es muy beneficioso porque nos &hellip;" />
<meta property="og:url" content="http://www.smnoticias.com/noticias/48073" />
<meta property="og:site_name" content="SMnoticias" />
<meta property="article:section" content="Escobar" />
<meta property="article:published_time" content="2017-12-31T13:09:53+00:00" />
<meta property="og:image" content="http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El intendente Ariel Sujarchuk firmó un convenio con el Banco Provincia por el cual la Municipalidad de Escobar recibirá un empréstito de 25 millones de pesospara la adquisición de transporte pesado y maquinaria a utilizar en distintas obras y mantenimiento de la vía pública de todo el distrito. &#8220;Este acuerdo es muy beneficioso porque nos [&hellip;]" />
<meta name="twitter:title" content="Escobar adquirirá maquinaria y transporte pesado con un crédito del Banco Provincia - SMnoticias" />
<meta name="twitter:image" content="http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.smnoticias.com\/","name":"SMnoticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.smnoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; Feed" href="http://www.smnoticias.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; RSS de los comentarios" href="http://www.smnoticias.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SMnoticias &raquo; Escobar adquirirá maquinaria y transporte pesado con un crédito del Banco Provincia RSS de los comentarios" href="http://www.smnoticias.com/noticias/48073/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css' href='http://fonts.googleapis.com/css?family=Montserrat%7CCabin%3A700%7CGudea%7COpen+Sans%3A400%2C600%7CLibre+Baskerville%3A400%2C700&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='http://www.smnoticias.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='http://www.smnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://www.smnoticias.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.smnoticias.com/wp-includes/css/dashicons.min.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://www.smnoticias.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='epic-selection-sharer-css' href='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.css?ver=1503669011' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='http://www.smnoticias.com/wp-content/plugins/magazine3-widgets/w.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css' href='http://www.smnoticias.com/wp-content/themes/standardnews/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='http://www.smnoticias.com/wp-content/plugins/super-socializer/css/front.css?ver=7.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='http://www.smnoticias.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='http://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/magazine3-widgets/script.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.smnoticias.com\/","top_ten_nonce":"f61fa07531","top_ten_id":"48073","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"428466644"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/jquery.simpleWeather.js?ver=4.6.9'></script>
<link rel='https://api.w.org/' href='http://www.smnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smnoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://www.smnoticias.com/?p=48073' />
<link rel="alternate" type="application/json+oembed" href="http://www.smnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48073" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48073&#038;format=xml" />
<meta property="fb:pages" content="134448596600239" />
<meta property="ia:markup_url" content="http://www.smnoticias.com/noticias/48073?ia_markup=1" />
<link rel="stylesheet" href="http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/wp-simpleweather-plain.css" type="text/css" /><script type='text/javascript'>
		jQuery(function() 
			{
				jQuery.simpleWeather(
				{
				location: '468739', unit: 'c',
				success: function(weather)
				{
				jQuery("#simpleweather-widget").append('<h3>'+weather.city+'</h3>');jQuery("#simpleweather-widget").append('<img src=\'http://www.smnoticias.com/wp-content/plugins/wp-simpleweather/images/yahoo-weather/'+weather.image+'\' id=\'current_weather_image\'&#47;>');jQuery("#simpleweather-widget").append('<span id=\'current_temperature\'>'+weather.temp+'&deg; '+weather.units.temp+'</span>');jQuery("#simpleweather-widget").append('<span id=\'current_weather\'>'+weather.currently+'</span>');
				},
		error: function(error) 
		{
			jQuery("#simpleweather-widget").html('<p>'+error+'</p>');
		}
	});
});
				
		</script>
<style type="text/css">

		/* Body color changing option */
		body { background: ; }

 
		/* Global Color Scheme */

		 #load-more a:hover, .blog-read-more a, .blog-title h3 a:hover, .single-meta a, .ticker-text, .main-menu li:hover>a, .primary_slider #carousel .flex-active-slide a { color: ; }

		 .primary_slider #carousel .flex-active-slide { border-color: ; }


 
 
		 .blog-posts .blog-cat a, .tags a, #submit, .current_date 

		 { background-color: ; }

 

 		#load-more a:hover{ border-color: ; }

		/* Post Title Color */
  
 

		/* Content Color */

		.post-content,

		.post-content a { color: ; }



		/* Category block color */

		.block_1_headline a{ color: #026fc2; }

		.block_2_headline a{ color: #c46448; }

		.block_3_headline a{ color: #3a8fd0; }

		.block_4_headline a{ color: #953951; }

		.block_5_headline a{ color: #5aa527; }

		.block_6_headline a{ color: #8e44ad; }

		.block_7_headline a{ color: #16a085; }

		.block_8_headline a{ color: #f0821e; }

		.block_9_headline a{ color: #2d1f20; }


	</style>
<link rel="amphtml" href="http://www.smnoticias.com/noticias/48073/amp" /><link rel="icon" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.smnoticias.com/wp-content/uploads/2016/12/cropped-favicon-1-270x270.jpg" />


</head>
<body class="single single-post postid-48073 single-format-standard">
<div id="wptime-plugin-preloader"></div>
<div id="back-top"><a href="#top"><span></span></a></div>
<div class="header_wrapper">
<div class="logo_menu_wrapper">
<div class="logo_menu_container">
<div class="logo_menu_wrapper_left">
<div class="current_date">
Domingo 31 diciembre, 2017
</div> 
</div>
<div class="logo_menu_wrapper_right">
<div class="secondary_menu_right">
<nav class="top-nav">
<div class="weather_update">
<div id="simpleweather-widget" style="width: 185px; float: none; padding: 0px 0px 0px 0px;"></div>
</div>
<div class="example">
<ul id="social-dropdown">
<li class="soc"><a class="social-networks"></a>
<div class="subs">
<div class="top-menu-items fullwidthmenu-social">
<ul id="menu-base-de-la-pagina" class="menu"><li id="menu-item-22487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="http://www.smnoticias.com" itemprop="url">Inicio</a></li>
<li id="menu-item-22469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="http://www.smnoticias.com/contacto" itemprop="url">Contacto</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="http://www.smnoticias.com/nosotros" itemprop="url">Nosotros</a></li>
<li id="menu-item-22471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="http://www.smnoticias.com/aviso-legal" itemprop="url">Aviso Legal</a></li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="http://www.smnoticias.com/sample-page-2-2" itemprop="url">Redes Sociales</a></li>
</ul> </div>
</div>
</li>
<li class="searchbar"><a class="search fonticon"></a>
<div class="subs">
<div class="head-search top-menu-items fullwidthmenu">
<form method="get" id="searchform" action="http://www.smnoticias.com/">
<input type="search" placeholder="Ingrese su busqueda" class="header-search_input" value="" name="s" id="s">
<input type="submit" value="" class="searchbutton">
</form>
</div>
</div>
</ul>
</div>
</nav> 
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
</div>
<div class="header_menu_logo_wrapper">
<div class="logo_area">

<div class="logo-area">
<a href="http://www.smnoticias.com"><img src="http://www.smnoticias.com/wp-content/uploads/2017/11/sm2017alto.jpg" alt="SMnoticias" /></a>
</div>

<div class="header_ad">
<center>
<div class="ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</center>
</div>
<div class="cb"></div> 
</div>
<div class="primary_menu_container">
<nav class="menu-holder main-menu"> 
<div class="responsivemenu">
<nav id="mobile-menu" role="navigation"></nav>
</div> 
<div class="menu-primary">
<ul id="menu-inicio" class=""><li id=" menu-item-22421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/sanmartin">San Martín</a></li>
<li id=" menu-item-22436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/tresdefebrero">Tres de Febrero</a></li>
<li id=" menu-item-22433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-miguel">San Miguel</a></li>
<li id=" menu-item-22435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/vicente-lopez">Vicente López</a></li>
<li id=" menu-item-22439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/hurlingham">Hurlingham</a></li>
<li id=" menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/malvinas">Malvinas Argentinas</a></li>
<li id=" menu-item-22432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-fernando">San Fernando</a></li>
<li id=" menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/san-isidro">San Isidro</a></li>
<li id=" menu-item-22434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/tigre">Tigre</a></li>
<li id=" menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/josecpaz">José C. Paz</a></li>
<li id=" menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/moron">Morón</a></li>
<li id=" menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/pilar">Pilar</a></li>
<li id=" menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.smnoticias.com/distrito/escobar">Escobar</a></li>
<li id=" menu-item-40848" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.smnoticias.com/distrito/merlo">Merlo</a></li>
<li id=" menu-item-23780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.smnoticias.com">Página inicial</a></li>
</ul> </div>
</nav>
</div>
</div>
<div class="trending_social">
<div class="trending_wrapper">
<div class="trending_area">
<div class="trending-menu header_ticker">
<div class="ticker-text">
MÁS INFO
</div>

<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/48065" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-49x32.png" class="attachment-ticker_img size-ticker_img wp-post-image" alt="a484504c-8368-485e-8ae0-833d604475e5" srcset="http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-49x32.png 49w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-300x204.png 300w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-768x522.png 768w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-84x55.png 84w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-260x175.png 260w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5-460x300.png 460w, http://www.smnoticias.com/wp-content/uploads/2017/12/a484504c-8368-485e-8ae0-833d604475e5.png 800w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/48065" rel="bookmark">
Por obras, desde enero el Puente Lebensohn permanecerá cerrado </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/41975" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="castracion" srcset="http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/10/castracion-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/41975" rel="bookmark">
En enero, castración y vacunación gratuita de mascotas en San Isidro </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/47959" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/12/Defensa-civil-Malvinas-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="Defensa-civil-Malvinas" srcset="http://www.smnoticias.com/wp-content/uploads/2017/12/Defensa-civil-Malvinas-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/12/Defensa-civil-Malvinas-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/12/Defensa-civil-Malvinas-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/12/Defensa-civil-Malvinas-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/47959" rel="bookmark">
Recomendaciones ante la ola de calor </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/47781" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="Museo de Arte Tigre 2017" srcset="http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/01/Museo-de-Arte-Tigre-2017-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/47781" rel="bookmark">
Cinco muestras imperdibles para descubrir en el Museo de Arte de Tigre </a>
</div>
</div>
<div class="cb"></div>
</div> 
<div class="swiper-slide ticker-news-li">
<div class="ticker-img">
<a href="http://www.smnoticias.com/noticias/47741" rel="bookmark">
<img width="49" height="32" src="http://www.smnoticias.com/wp-content/uploads/2017/12/teléfonos-útiles-49x32.jpg" class="attachment-ticker_img size-ticker_img wp-post-image" alt="teléfonos útiles" srcset="http://www.smnoticias.com/wp-content/uploads/2017/12/teléfonos-útiles-49x32.jpg 49w, http://www.smnoticias.com/wp-content/uploads/2017/12/teléfonos-útiles-84x55.jpg 84w, http://www.smnoticias.com/wp-content/uploads/2017/12/teléfonos-útiles-260x175.jpg 260w, http://www.smnoticias.com/wp-content/uploads/2017/12/teléfonos-útiles-460x300.jpg 460w" sizes="(max-width: 49px) 100vw, 49px" /> </a>
<div class="ticker-title">
<a href="http://www.smnoticias.com/noticias/47741" rel="bookmark">
Malvinas Argentinas: Cronograma de servicios en Navidad y Año Nuevo </a>
</div>
</div>
<div class="cb"></div>
</div> 
</div>
</div> 
</div>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<header class="header-holder"> 
</header>


<div class="wrapper">
<main>
<div id="main">
<div class="title-holder">
<div class="single-title">
<h1>Escobar adquirirá maquinaria y transporte pesado con un crédito del Banco Provincia</h1>
</div>
<div class="single-meta">
<span class="author-single"> <a href="http://www.smnoticias.com/distrito/escobar" rel="category tag">Escobar</a>, <a href="http://www.smnoticias.com/distrito/pilar-escobar" rel="category tag">Pilar - Escobar</a> / el Domingo, 31 Dic 2017 13:09 / <a href="http://www.smnoticias.com/noticias/48073#respond">0 Comentarios</a> <span class="m3views">
</span>
</div>
</div>
<div class="main-holder">
<div id="content"><div style="width: 100%; float: left; max-height: 800px; overflow: hidden; margin-bottom: 20px;"> <img width="800" height="450" src="http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Firma Banco Provincia" srcset="http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia.jpg 800w, http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia-300x169.jpg 300w, http://www.smnoticias.com/wp-content/uploads/2017/12/Firma-Banco-Provincia-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="post-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.smnoticias.com/noticias/48073'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.smnoticias.com%2Fnoticias%2F48073")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Escobar%20adquirir%C3%A1%20maquinaria%20y%20transporte%20pesado%20con%20un%20cr%C3%A9dito%20del%20Banco%20Provincia&url=http://www.smnoticias.com/noticias/48073")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.smnoticias.com/noticias/48073&title=Escobar%20adquirir%C3%A1%20maquinaria%20y%20transporte%20pesado%20con%20un%20cr%C3%A9dito%20del%20Banco%20Provincia")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Escobar%20adquirir%C3%A1%20maquinaria%20y%20transporte%20pesado%20con%20un%20cr%C3%A9dito%20del%20Banco%20Provincia http://www.smnoticias.com/noticias/48073"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;border-radius:2px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Escobar%20adquirir%C3%A1%20maquinaria%20y%20transporte%20pesado%20con%20un%20cr%C3%A9dito%20del%20Banco%20Provincia&body=Link:http://www.smnoticias.com/noticias/48073")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>El intendente Ariel Sujarchuk firmó un convenio con el Banco Provincia por el cual la Municipalidad de Escobar recibirá un empréstito de 25 millones de pesospara la adquisición de transporte pesado y maquinaria a utilizar en distintas obras y mantenimiento de la vía pública de todo el distrito.</p>
<p>&#8220;Este acuerdo es muy beneficioso porque nos permitirá contar con un ingreso para ampliar y reforzar las cuadrillas que trabajan en la mejora del espacio público y la infraestructura en los barrios&#8221;, expresó el jefe comunal, quien rubricó el convenio junto a la subgerenta del banco, Aldana Herlein.</p>
<p>El monto que recibe la Municipalidad forma parte de un acuerdo firmado con el Banco Provincia en octubre de 2016, que estableció un total de 35 millones de pesos. Dicho monto se dividió en dos etapas, 10 millones de peso en 2017 y 25 millones de pesos en 2018.</p>
<div class="cb"></div>
</div>
<center>
<div class="ad9">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1866188988" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
<div class="tags">
</div>

<div class="recommended_wrapper">
<div class="recommended_title">NOTAS RECOMENDADAS</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48085"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2017/12/termoeléctricas-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="termoeléctricas" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48085" rel="bookmark">El Municipio aporta información por la instalación de las termoeléctricas en Villa Rosa</a>
</div>
<div class="rec-content">
<p>En el marco de la causa por las termoeléctricas instaladas en Villa Rosa, personal municipal aportó...<a href='http://www.smnoticias.com/noticias/48085'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48015"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2017/12/Habilitaciones-comerciales1-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Habilitaciones comerciales1" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48015" rel="bookmark">Entrega de nuevas habilitaciones comerciales en Pilar</a>
</div>
<div class="rec-content">
<p>Impulsado por la Secretaría de Desarrollo Económico- a través de la Dirección de Habilitaciones Comerciales...<a href='http://www.smnoticias.com/noticias/48015'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48009"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2017/12/Escobar-SM-2-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Escobar-SM" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48009" rel="bookmark">Sujarchuk entregó kits de herramientas a emprendedores de Escobar</a>
</div>
<div class="rec-content">
<p>En el marco del programa municipal Escobar Emprende, el intendente Ariel Sujarchuk encabezó un acto...<a href='http://www.smnoticias.com/noticias/48009'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://www.smnoticias.com/noticias/48081"><img width="140" height="120" src="http://www.smnoticias.com/wp-content/uploads/2017/12/Hist-Clinicas-Alberti-1-140x120.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Hist Clinicas Alberti 1" /> </a>
</div>
<div class="recomended_txt">
<div class="rec-title">
<a href="http://www.smnoticias.com/noticias/48081" rel="bookmark">El centro de salud de Alberti incorporó el sistema de historias clínicas digitales</a>
</div>
<div class="rec-content">
<p>El intendente Nicolás Ducoté presentó el sistema de historias clínicas digitales para el centro de...<a href='http://www.smnoticias.com/noticias/48081'></a></p> </div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/48073#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.smnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Comprobá que no sos un robot<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_97"><span class="cptch_span"><input id="cptch_input_97" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">1</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">9</span>
<input type="hidden" name="cptch_result" value="NWM=" /><input type="hidden" name="cptch_time" value="1514769686" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div id="sidebar">


<aside>
<div class="primary-sidebar">
<div class="widget-wrapper">
<aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-buenos-aires" class="awesome-weather-wrap awecf awe_wide temp5 awe_without_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.smnoticias.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Buenos Aires</div><div class="awesome-weather-current-temp"><strong>21<sup>&deg;</sup></strong></div></div></div> </aside><aside id="search-2" class="widget widget_search"><div class="sidebar-widget-title"><h3 class="widget-title">Ingrese su busqueda</h3></div><div class="search_form">
<form method="get" id="searchform" action="http://www.smnoticias.com/">
<input type="search" placeholder=" " class="search_input" value="" name="s" id="s">
<input type="submit" value="" class="searchbutton">
</form>
</div></aside><aside id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/https://www.facebook.com/smnoticias/" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">51,364</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/SMnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">5,351</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/smnoticias" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">1,654</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div>
</aside><aside id="text-85" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5948947284825516" data-ad-slot="1020212172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-91" class="widget widget_text"> <div class="textwidget">
<center><a href="https://articulo.mercadolibre.com.ar/MLA-695476168-cinta-cubre-cercos-plastica-_JM" target="_blank">
<img src=http://www.smnoticias.com/wp-content/uploads/2017/12/cubrecerco.gif border=0>
</center></div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget">
<a href="http://www.www.secsanmartin.com/ " target="_blank"><center>
<img src=http://www.smnoticias.info/sec.gif border=0>
</center>
</div>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget">
<a href="http://www.mpargentino.com.ar/ " target="_blank"><img src="http://www.smnoticias.info/mpa.jpg"></div>
</aside><aside id="text-36" class="widget widget_text"> <div class="textwidget">
<center><a href="https://www.youtube.com/user/cuestionestv/ " target="_blank">
<img src=http://www.smnoticias.com/wp-content/uploads/2017/05/cuestiones-banner-2.gif border=0>
</center>
</div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="sidebar-widget-title"><h3 class="widget-title">Archivos</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://www.smnoticias.com/noticias/date/2017/12'> diciembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/11'> noviembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/10'> octubre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/09'> septiembre 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/08'> agosto 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/07'> julio 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/06'> junio 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/05'> mayo 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/04'> abril 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/03'> marzo 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/02'> febrero 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2017/01'> enero 2017 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/12'> diciembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/11'> noviembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/10'> octubre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/09'> septiembre 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/08'> agosto 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/07'> julio 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/06'> junio 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/05'> mayo 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/04'> abril 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/03'> marzo 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/02'> febrero 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2016/01'> enero 2016 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/12'> diciembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/11'> noviembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/10'> octubre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/09'> septiembre 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/08'> agosto 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/07'> julio 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/06'> junio 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/05'> mayo 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/04'> abril 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/03'> marzo 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/02'> febrero 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2015/01'> enero 2015 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/12'> diciembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/11'> noviembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/10'> octubre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/09'> septiembre 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/08'> agosto 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/07'> julio 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/06'> junio 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/05'> mayo 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/04'> abril 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/03'> marzo 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/02'> febrero 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2014/01'> enero 2014 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/12'> diciembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/11'> noviembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/10'> octubre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/09'> septiembre 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/08'> agosto 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/07'> julio 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/06'> junio 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/05'> mayo 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/04'> abril 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/03'> marzo 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/02'> febrero 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2013/01'> enero 2013 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/12'> diciembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/11'> noviembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/10'> octubre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/09'> septiembre 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/08'> agosto 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/07'> julio 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/06'> junio 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/05'> mayo 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/04'> abril 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/03'> marzo 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/02'> febrero 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2012/01'> enero 2012 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/12'> diciembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/11'> noviembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/10'> octubre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/09'> septiembre 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/08'> agosto 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/07'> julio 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/06'> junio 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/05'> mayo 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/04'> abril 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/03'> marzo 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/02'> febrero 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2011/01'> enero 2011 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/12'> diciembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/11'> noviembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/10'> octubre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/09'> septiembre 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/08'> agosto 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/07'> julio 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/06'> junio 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/05'> mayo 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/04'> abril 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/03'> marzo 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/02'> febrero 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2010/01'> enero 2010 </option>
<option value='http://www.smnoticias.com/noticias/date/2009/12'> diciembre 2009 </option>
</select>
</aside> </div>
</div>
</aside>

</div>
<div class="cb"></div>
</div>
</div> 
</main>
</div>
<div class="footer-main-wrapper">
<div class="footer-1170">
<footer class="main-footer">
<div id="footer">
<div class="footer-widgets footer_widgets_1">
<aside id="text-3" class="footer-widgets footerwidget1 widget widget_text"> <div class="textwidget"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/logo.escala.grises.jpg"></div>
</aside><aside id="nav_menu-3" class="footer-widgets footerwidget1 widget widget_nav_menu"><div class="menu-base-de-la-pagina-container"><ul id="menu-base-de-la-pagina-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22487"><a href="http://www.smnoticias.com" itemprop="url">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22469"><a href="http://www.smnoticias.com/contacto" itemprop="url">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22470"><a href="http://www.smnoticias.com/nosotros" itemprop="url">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22471"><a href="http://www.smnoticias.com/aviso-legal" itemprop="url">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="http://www.smnoticias.com/sample-page-2-2" itemprop="url">Redes Sociales</a></li>
</ul></div></aside>
</div>
<div class="footer-widgets footer_widgets_2">
<aside id="text-6" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.facebook.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.face_.jpg">
</div>
</aside><aside id="text-7" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.twitter.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.twitter.jpg">
</div>
</aside><aside id="text-8" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.youtube.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/Sin-título-6.jpg">
</div>
</aside><aside id="text-9" class="footer-widgets footerwidget2 widget widget_text"> <div class="textwidget">
<a href="http://www.instagram.com/smnoticias"><img src="http://www.smnoticias.info/wp-content/uploads/2016/12/boton.instagram.jpg"></div>
</aside>
</div>
<div class="footer-widgets footer_widgets_3">
</div>
<div class="footer-widgets last-widget footer_widgets_4">
</div>
<div class="cb"></div>
</div>
</footer>
</div> 
</div> 
<footer class="sub-footer">
<div class="copyright-wrapper">
<div class="copyrights-container"> © copyright 2007 - 2017 SMnoticias.com
</div>
</div>
</footer>


<script type="text/javascript">var twitterVia = ""@smnoticias"";</script><script type="text/javascript">var epicFBAppId = "468437686875267";</script> <div id="fb-root"></div>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/selection-sharer.js?ver=1503671782'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/epic-selection-sharer/assets/epic-sharer.js?ver=1503669011'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/swiper.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/js.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"ajaxurl":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/scroll/ajax-load.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/themes/standardnews-codebase/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","nonce":"785f4f0881","path":"http:\/\/www.smnoticias.com\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d03e14d6da","ajaxurl":"http:\/\/www.smnoticias.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smnoticias.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.9'></script>


</body>
</html>


